Index du forum Achat de matériel - Conseils PC achat d'ordi neuf ou mettre a jour le mien pour jeu nouveau

achat d'ordi neuf ou mettre a jour le mien pour jeu nouveau

Modérateurs: ExpertDuForum, insertech-mod-internes



Messages: 16
salut a vous tous ,j'ai besoin encore de votre aide,suite a l'achat de mon ordi, la ou je l'ai acheté,les deux techniciens ont eu des problemes avec la carte mere,ils ont du en commandé une autre,apres l'avoir recu ils ont refait l'installation au complet et la est survenu la page bleu avec un message comprenant plusieur zéro et le chiffre 9,ils ont tout essayé,les mises a jour,les pilottes etc...mais toujours la page bleu. La seul maniere pour faire fonctionnr cet ordi qu'ils ont trouvé est en changeant les 2x2gb balistix par 2x1gb d'une autre marque qu'il tient en magasin, lorsqu'il essaie de mettre 4x1gb le meme probleme revient,toujours la page bleu avec le meme message,ils ne comprennent plus rien,ils ont telephonné a la compagnie de la carte mere et attende des nouvelles sur ce probleme,j'aimerais bien quils reussisse a me mettre mes 2x2gb.Si vous avez une idée de ce qui cause le probleme je serais bien content d'avoir de vos nouvelles.Merci

jfgagnon Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 1137
Localisation: Québec

Bonjour, peux-tu nous donner une mise à jour sur ton problème. Je crois que le problème se règlera prochainement avec une mise à jour, soit du BIOS, soit de Vista 64. J'ai trouvé une information intéressante sur un forum anglais. Il semble la Asus P5N-d ne digère pas 4 Go de RAM branché en SLI avec Vista 64, c'est à dire en paire. Donc il a réglé son problème en branchant 2 Go (1 barette) et en branchant les 2 autres Go dans la dernière fiche dans le but qu'il ne soit pas en sli... Donc si tu prends 2 X 2Go tu devrais régler le problème en branchant les mémoires dans deux slots séparé pour ne pas qu'ils soit en SLI.

Une fois que le bug sera réglé avec une mise à jour tu pourras le faire.

Autre chose, il y a cette mise à jour également qui pourrait aider: ICI

Le SP1 de Vista 64 devrait aider également avec ce problème.
Asus P5N-E sli
Asus 7600GT silent
2 Go Kingston PC6400
Core 2 duo E6400
Seagate barracuda 250 Go
Boîtier Antec Sonata II 450 watts
Windows Vista premium

Image

Jfgagnon

Wizardos Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 1350
Localisation: Rimouski, Qc
+1 J'ai trouvé la même réponse que jfgagnon. 3 gig et je suis sur que la machine fonctionne #1. Pour 4 gig et bien il faut absolument un système 64 bits et il faut également le matériel le supporte...
Membre des Vrais Chums
http://www.lesvraischums.com/


Messages: 16
Salut a vous tous ,merci pour vos conseil,je suis retourné au magasin et le technicien a esseyer la mise a jour du bios et a sa grande surprise on a été capable d'installé les 2x2Go ,je suis bien content de mon achat grace a vos conseil.Le seul probleme qu'il me reste est du coté du son,lorsque je monte le volume des haut parleurs j'entend un grésillement et c'est pire si je bouge ma souris, est-il possible de remédier a ce probleme,le technicien pense qu'il faudrait mettre une carte de son independante pourtant ma carte mere la P5N-D est une bonne carte 8.1 ,comme haut parleur j'ai seulement des logitech 2.1 ,si vous pouvez m'aidé ce serait tres apprecié,merci.


Messages: 16
Salut,je crois que j'ai réglé mon probleme,j'ai été dans Son ,puis propriété des haut-parleurs,puis niveau,puis il y a Pc Beep et le volume était au bout,je l'ai baissé et le grésillement a arreté.Ai-je fait ce qu'il fallait faire.Merci

Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
canon1961 a écrit:
Ai-je fait ce qu'il fallait faire.Merci


Possible, c'est vous qui êtes le mieux placé. :wink:
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Précédente

Retourner vers PC