Index du forum Problèmes matériels Sans-Fil et Réseau local (LAN) Aucun des réseaux sans fil disponibles

Aucun des réseaux sans fil disponibles

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Dim Juin 04, 2017 5:43 pm

Messages: 2
Bonjour,
Mon cellulaire et ma tablette détectent mon Wi Fi (D-Link). Ma tour PC et mon portable, les deux sous W 10 ne détectent plus mon routeur. Voici le message que j'obtiens:

«[vous n'avez essayé de vous connecter à aucun des réseaux sans fil disponibles»

Les réseaux de mes voisins s'affichent dans les réseaux accessibles, mais mon réseau ne s'affiche pas.
J'ai essayé sans succès : Désactiver, désinstaller le pilote - mise hors tension du modem et du routeur dans l'ordre suggéré - redémarré l'ordi à chaque fois - changé le DNS à 8888 et 8844, tel que suggéré.
Pour ma tour PC, j'ai mis un câble ethernet. Pour mon portable, que faire?
MERCI!

Message Dim Juin 04, 2017 7:40 pm
Mickybytes Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 3429
Localisation: Saint-Marc-sur-Richelieu

Bonjour frizk et bienvenue sur le forum 911Ordi :)

Depuis quand cela ne fonctionne pas :?:

Est-ce une nouvelle installation :?: Sinon, quel changement avez-vous fait :?:
Tous les disques durs vont s'éteindre un jour. On ne sait seulement pas quand!
50% de la solution est dans la rédaction claire et détaillée de votre message ;-)
Conf: ASUS P8H77-M/PRO, I7-2600, 32 Go RAM
Windows 7 Pro 64 bits

Message Mer Juin 07, 2017 10:47 am
Mickybytes Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 3429
Localisation: Saint-Marc-sur-Richelieu

Donnez plus de détails svp
Tous les disques durs vont s'éteindre un jour. On ne sait seulement pas quand!
50% de la solution est dans la rédaction claire et détaillée de votre message ;-)
Conf: ASUS P8H77-M/PRO, I7-2600, 32 Go RAM
Windows 7 Pro 64 bits

Message Mer Juin 07, 2017 11:54 am

Messages: 2
Bonjour, Merci pour votre message et votre accueil.
Ce n'est pas une nouvelle installation. le problème a commencé en janvier 2017 et il y a eu des périodes de répit (WIFI reconnu) en désactivant ou désinstallant le pilote. Je me suis rapproché du routeur, etc. Rien n'y fait. Un ami qui a le même portable n'a pas ce problème et s'y connait, me suggère de désinstaller W10 et de le réinstaller. ce que je sais pas faire, surtout si cela ne donne rien.
je n'ai pas fait de modifications


Retourner vers Sans-Fil et Réseau local (LAN)