Index du forum Problèmes matériels Sans-Fil et Réseau local (LAN) Carte réseau sans fil et branchement avec cable

Carte réseau sans fil et branchement avec cable

Modérateurs: ExpertDuForum, insertech-mod-internes



Messages: 34
[b]Bonjour,[/b]
J'ai un portable depuis quelque jour et je me connecte sur mon réseau sans fil sans problème mais quand je veux me connecter sur internet avec ma carte réseau filaire internet explorer me donne comme message ( impossible de se connecter a internet ) que dois-je faire pour régler ce problème.
montmirel

P/S : quand je connecte mon autre ordinateur sur le cable tout fonctionne bien. Ce n'est pas le cable le problème.

Message Dim Juil 26, 2009 9:40 am
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16376
Localisation: a 2 min. de Insertech

Bonjour R... :wink:

Avez vous vérifié si votre carte réseau est active ?
Habituellement quand on utilise une carte sans fil la carte réseau filaire se désactive automatiquement elle ne s'est peut-être tout simplement pas réactivé ???
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Lun Juil 27, 2009 8:52 am

Messages: 34
Bonjour P-A-P-Y,

Oui j'ai vérifier cela et la carte est active et même je désactive la carte réseau sans fil pour que ce soit bien la carte réseau filaire qui se connecte mais quand je veux ouvrir internet explorer, je recois le message qu'internet ne peux se connecter à cette page WEb et dans résolution de problème ça me donne comme réponse ( aucune connection internet n'est disponible ) mais quand je vais voir ma connection elle m'indique qu'elle est connecter depuis exemple 1m 12 sec. Pour plus d'information mon portable est un Fujitsu modèle E SÉRIE Life book avec une carte sans fil Trendnet TEW-421pc et ma carte réseau filaire est une carte Intel (R) Pro/100 mon routeur en est un D-LINK DI-524 et mon système d'exploitation est Windows XP Pro. montmirel

Message Lun Juil 27, 2009 10:00 am
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16376
Localisation: a 2 min. de Insertech

si vous utilisez Internet Explorer .
Dans outil, Option internet onglet connexion avez vous suivis la procédure en cliquant sur le bouton configurer ?
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Lun Juil 27, 2009 11:34 am

Messages: 34
Salut P_A_P_Y

J`ai fais ce que tu m`as suggerer et ca fonctionne tres bien.Merci pour tes bons conseilles toujours aussi pertinents. Tu es un as de l`informatique.

montmirel :P


Retourner vers Sans-Fil et Réseau local (LAN)