Index du forum Internet & courriel Problèmes généraux avec Internet Connexion internet

Connexion internet

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Jeu Déc 25, 2014 1:43 pm

Messages: 8
Bonjour et Joyeux Noël!

Ma connexion internet explose littéralement depuis 2 mois.

Le mois dernier mon fournisseur internet Sogetel m'envoie un email me disant que je dépassais mon forfait. Ce forfait là je l'ai depuis 10 ans et j'ai toujours été très loin de le dépasser (j'ai un forfait à 200Go par mois). Le mois dernier ma consommation internet s'est élevé à 267 Go.

Ce mois-ci la même chose se produit. Le 23 j'étais rendu à un total de 188 Go de consommation.

J'utilise un routeur LynKSys.

On a pas changé nos habitude de navigation, nos jeux en fin de compte rien n'a changé vraiment.

J'ai fait un grand ménage d'ordinateur. Malwarebyte, adwclearner, antivirus, Avira, ainsi que Eset en ligne. Tout était "clean" , aucun virus, aucun espion.

J'ai un autre ordinateur connecté à mon routeur...lui aussi a passé un grand ménage et tout est propre aussi dessus.
Mon routeur est sécurisé avec un mot de passe super compliqué et très long. Mes voisins sont très loin mais j'ai vérifié quand même jusqu’où portait mon routeur et aucune chance que ce soit eux qui prenne de la connexion, ma connexion ne se rend pas jusque chez eux.

J'ai été voir mes paramètres de mon routeur et je ne vois que mes 2 ordi de connecté dessus.

J'ai aucun téléphone, ipad, xbox et autre "bidule " de connecter à internet.

Donc je décide de limiter ma consommation internet car ma facturation va jusqu'au 28. Donc le 23 j'utilise mon ordinateur environ 20 minutes et je ferme le tout. Je débranche même mon routeur LynKys, donc aucune consommation internet possible. Tour est débranché. Mon routeur est éteint complètement , aucune lumière allumé dessus.

Le 24 j'étais pas chez moi et j'ai rien rebranché. Aujourd'hui, le 25, je rebranche le tout, en me disant que ma consommation internet du 24 devrait être de 0 vue que tout était déconnecté. Mais voilà que ce n'est pas du tout le cas, j'avais une consommation totale de 6 462 366 720 octets. Ouff c'est beaucoup ... c'est même plus que pour certaine journée où j'ai utilisé
internet.

Je ne sais plus quoi faire. Pouvez-vous m'aider svp ? J'aimerais bien comprendre d'où pourrait venir mon problème.

merci

Message Jeu Déc 25, 2014 3:37 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
Bonjour.

Première question....Allez-vous sur des sites de partage (torrents, P2P...ect)? il arrive que des logiciels style ''bit Torrent'' soient mal configurés. L'ordi reste-il ouvert toujours? Quelqu'un d'autre utilise l'ordi? Jouez-vous en ligne? Il existe la possibilité de mettre une limite ou de vous faire avertir de la consommation avant la fin du forfait.
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Message Jeu Déc 25, 2014 4:21 pm
Mickybytes Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 3623
Localisation: Saint-Marc-sur-Richelieu

Bonjour Mikisa :)

Un petit logiciel qui peut vérifier l'utilisation de la bande passante en temps réel. Je ne l'ai jamais essayé mais semblerait-il que cela fonctionne bien.

http://www.pcastuces.com/logitheque/networx.htm
Tous les disques durs vont s'éteindre un jour. On ne sait seulement pas quand!
50% de la solution est dans la rédaction claire et détaillée de votre message ;-)
Conf: ASUS P8H77-M/PRO, I7-2600, 32 Go RAM
Windows 7 Pro 64 bits

Message Jeu Déc 25, 2014 4:41 pm

Messages: 8
Merci Mickybytes je vais l'essayer

Message Jeu Déc 25, 2014 4:58 pm

Messages: 8
Bonjour Marc

Non on ne va pas sur des sites de partage , de p2p etc..

Non on éteint toujours nos ordinateur le soir, ou lorsque nous ne sommes pas là.

Comme j'ai dit plus haut nous avons 2 ordinateur de connecté au routeur et non nous somme que les 2 à l'utiliser.

Non nous ne jouons pas plus qu'avant en lignes, ni plus de téléchargements.

Ma connexion de 200 Go m'a toujours satisfaite et que j'ai toujours été très loin de la prendre au complet même que j'en ai toujours été très loin (genre 100 - 120 ).

Ce que je ne comprend pas c'est que ma connexion a explosé depuis 2 mois et ça même si j’éteins tout, je ferme le courant , je débranche le routeur.. normalement il ne devrait pas y avoir d'octect de reçu ni d'envoyé et j'ai constaté l'inverse :(


Retourner vers Problèmes généraux avec Internet