Index du forum Problèmes matériels Carte mère, vidéo, réseau, son, Modem Dell studio One ne démarre plus?

Dell studio One ne démarre plus?

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Mer Oct 23, 2013 12:33 pm

Messages: 1
Bonjour ,
j'ai une ordinateur de bureau Dell Studio One 19 et il ne veut plus démarrer. Au début des problèmes, il prenait de plus en plus temps pour démarrer. Quelques fois j'appuyais sur le bouton de démarrage et ça pouvait prendre jusqu'à 2-3 heures. Une autre fois ça même prit toute la journée. J'ai donc décidé de ne plus la fermer. Malheureusement on a eu une panne électrique, et elle n'a plus démarrer. Quand je déconnecte le cordon d'alimentation je vois le voyant du bouton d'éjection allumer pendant un 5 secondes puis plus rien. J'ai eu beau essayer de presser le bouton de démarrage pendant ce temps ou bien de le reconnecter plusieurs fois mais plus rien, sauf le bouton d'éjection qui allume toujours pendant 5 secondes. J'ai soupçonné le POWER SUPPLY et/ou des condensateurs sur la carte mère qui pourraient être défectueux mais je ne l'ai pas encore apporté chez un technicien, avant d'avoir votre opinion.

Message Mer Oct 23, 2013 1:03 pm

Messages: 16603
Localisation: a 2 min. de Insertech

Bonjour franz71, Bienvenue au forum 911ORdi...8)

J'ai eu un problème similaire (pas aussi long par contre) et le problème provenait d'un ventilateur défectueux... En fait il était tellement encrassé qu'il ne tournait plus....
Après un bon nettoyage on a réussi a le faire démarrer
C'est peut-être votre problème ?
Vous avez ouvert le capot pour voir si il y avait beaucoup de poussière d'accumulée ?
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner


Retourner vers Carte mère, vidéo, réseau, son, Modem