Index du forum Problèmes matériels Carte mère, vidéo, réseau, son, Modem Impossibilité d'envoyer des mails (Résolu)

Impossibilité d'envoyer des mails (Résolu)

Modérateurs: ExpertDuForum, insertech-mod-internes



Messages: 79
Bonjour


Une fois de plus je viens demander votre aide
Je suis, encore et toujours, avec Windows XP et Outlook express
Je reçois bien tous mes mails mais je ne peux plus envoyer de mail !!!
Le message suivant s'affiche :


Impossible d'envoyer le message car le serveur a refusé l'adresse de messagerie de l'expéditeur. Cette adresse était 'xxxxxxx.xxxxxxxx@wanadoo.fr' Objet 'titre de mon mail' Compte 1 Patrice Million', Serveur 'smtp.wanadoo.fr', Protocole : SMTP, Réponse du serveur :'550 5.1.0 Authentification requise. Authentication Required. OFR102_402 [402]',Port :25, Sécurisé (SSL) : Non, Erreur de serveur :550, Numéro d'erreur : 0x800CCC78


J'ai essayé avec mes autres adresse mails, même résultat négatif
Que dois-je ou puis-je faire ?
Merci d'avance
Amicalement

Dalton07

L'adresse courriel a été édité pour empêcher les robots de l'utiliser

Message Jeu Déc 01, 2016 3:08 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
Bonjour.

Moi si j'étais vous, j'irais avec les gmail de ce monde....Ça fonctionne très bien et sécuritaire. Outlook a toujours des problèmes de configurations, se dé-configure tout seul...enfin ...paquet de problèmes.
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Message Jeu Déc 01, 2016 6:32 pm

Messages: 79
Bonsoir
Merci
Mais comment passer facilemen d Outlook Express à Gmail ?
Sur OE j'ai un carnet d'adresses de plus de 5000 noms, et j'ai une 50 de messages de réponses pré établis que je peux envoyer en réponse en fonction des emandes
Merci

Message Jeu Déc 01, 2016 7:03 pm
Mickybytes Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 3423
Localisation: Saint-Marc-sur-Richelieu

Bonjour !

Je n'ai pas vérifié la solution sur ce lien mais je vous l'envoie à la hâte.

https://productforums.google.com/forum/ ... tVfT6ZlFEo

Revenez nous dire le résultat
Tous les disques durs vont s'éteindre un jour. On ne sait seulement pas quand!
50% de la solution est dans la rédaction claire et détaillée de votre message ;-)
Conf: ASUS P8H77-M/PRO, I7-2600, 32 Go RAM
Windows 7 Pro 64 bits

Message Sam Déc 03, 2016 11:36 am

Messages: 79
J'ai eu la réponse :

dans Comptes / Serveurs, il suffit de cocher la case "mon serveur requiert une authentification "

Ca a marché mais pourquoi ???????


Je ne sais pas comment marquer "Résolu" dans l'intitulé

Amitiés

Dalton


Retourner vers Carte mère, vidéo, réseau, son, Modem