Index du forum Problèmes matériels Graveur / Lecteur CD-DVD Le lecteur cd/dvd est disparu du poste de travail.

Le lecteur cd/dvd est disparu du poste de travail.

Modérateurs: ExpertDuForum, insertech-mod-internes



Messages: 22
bonjour ! mon lecteur dvd/cd a un problème.
quand on met un cd on entend qu il marche mais dans le poste de travail il disparait, alors il m est impossible de voir ou lire ce cd.

quoi faire?

Message Sam Fév 09, 2008 7:22 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
Bonsoir.

Si vous avez Windows XP, tentez une restauration système avant tout:

Restauration système.

1Ouvrez une session Windows en tant qu'administrateur.

2.Cliquez sur Démarrer, pointez sur Tous les programmes, sur Accessoires, sur Outils système, puis cliquez sur Restauration du système. La Restauration du système démarre.


3.Sur la page Restauration du système, cliquez sur l'option Restaurer mon ordinateur à une heure antérieure (si elle n'est pas déjà sélectionnée), puis cliquez sur Suivant.


4.Sur la page Sélectionnez un point de restauration, cliquez sur le point de vérification système le plus récent dans la liste Sur cette liste, cliquez sur un point de restauration, puis sur Suivant. Un message de la Restauration du système peut s'afficher pour indiquer les modifications de configuration qu'elle effectuera. Cliquez sur OK.

5.Sur la page Confirmez la sélection du point de restauration, cliquez sur Suivant. L'outil Restauration du système restaure la configuration Windows XP antérieure, puis redémarre l'ordinateur.

6.Ouvrez une session sur l'ordinateur en tant qu'administrateur. La page Restauration complète de la Restauration du système s'affiche.

7.Cliquez sur OK.
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Message Sam Fév 09, 2008 7:34 pm

Messages: 22
Marc a écrit:
Bonsoir.

Si vous avez Windows XP, tentez une restauration système avant tout:

Restauration système.

1Ouvrez une session Windows en tant qu'administrateur.

2.Cliquez sur Démarrer, pointez sur Tous les programmes, sur Accessoires, sur Outils système, puis cliquez sur Restauration du système. La Restauration du système démarre.


3.Sur la page Restauration du système, cliquez sur l'option Restaurer mon ordinateur à une heure antérieure (si elle n'est pas déjà sélectionnée), puis cliquez sur Suivant.


4.Sur la page Sélectionnez un point de restauration, cliquez sur le point de vérification système le plus récent dans la liste Sur cette liste, cliquez sur un point de restauration, puis sur Suivant. Un message de la Restauration du système peut s'afficher pour indiquer les modifications de configuration qu'elle effectuera. Cliquez sur OK.

5.Sur la page Confirmez la sélection du point de restauration, cliquez sur Suivant. L'outil Restauration du système restaure la configuration Windows XP antérieure, puis redémarre l'ordinateur.

6.Ouvrez une session sur l'ordinateur en tant qu'administrateur. La page Restauration complète de la Restauration du système s'affiche.

7.Cliquez sur OK.




je ne peut pas faire restauration du système parce que je l'ai désactivé,
c'est l'ordi des enfants et on a eu des problème avec ca.

merci

Message Sam Fév 09, 2008 7:38 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
Bon, faut ré-activer ça...

Démarrer.
Clic droite sur poste de travail.
Clic Propriétés.
Matériel.
Gestionnaire de périphériques.

Voyez si des points jaunes sont présents. Si oui, Double cliquez dessus, et laissez-vous guider.
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Message Sam Fév 09, 2008 7:44 pm

Messages: 22
Marc a écrit:
Bon, faut ré-activer ça...

Démarrer.
Clic droite sur poste de travail.
Clic Propriétés.
Matériel.
Gestionnaire de périphériques.

Voyez si des points jaunes sont présents. Si oui, Double cliquez dessus, et laissez-vous guider.



tout est beau , aucun point jaune, aucun x rouge !!

Message Sam Fév 09, 2008 7:47 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
Bon OK... Donc le périphérique "fonctionne correctement" c'est bien ce que vous avez vu? Allez consulter ce Lien peut-être vous sera t-il utile?
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Message Sam Fév 09, 2008 8:01 pm

Messages: 22
Marc a écrit:
Bon OK... Donc le périphérique "fonctionne correctement" c'est bien ce que vous avez vu? Allez consulter ce Lien peut-être vous sera t-il utile?




ok je suis allée au lien, et en vérifiant le tout ya pas de clé masqueuse.

Message Sam Fév 09, 2008 8:05 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
OK, on va essayer autre chose:

Cliquez sur Démarrer, Executer et tapez : devmgmt.msc, double cliquez sur la ligne "Contrôleur ATA/ATAPI IDE", Désinstaller la ligne "Canal IDE secondaire" en cliquant de droite dessus, puis redémarrez le PC
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Message Sam Fév 09, 2008 8:27 pm

Messages: 22
Marc a écrit:
OK, on va essayer autre chose:

Cliquez sur Démarrer, Executer et tapez : devmgmt.msc, double cliquez sur la ligne "Contrôleur ATA/ATAPI IDE", Désinstaller la ligne "Canal IDE secondaire" en cliquant de droite dessus, puis redémarrez le PC


ok j ai le tout et maintenant y a un point jaune et ca dis erreur code 39

Message Sam Fév 09, 2008 8:37 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
Avez-vous redémarrer l'ordi? Et que voulez-vous dire par "J'ai le tout"?
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Message Sam Fév 09, 2008 8:42 pm

Messages: 22
Marc a écrit:
Avez-vous redémarrer l'ordi? Et que voulez-vous dire par "J'ai le tout"?


oui j ai redémarré , et ensuite l ordi a détecté le lecteur dvd/cd, je l ai essayé, il fonctionnait pas, ensuite au gestionnaire de périphérique, le point jaune, propriété, et la erreur code 39

Message Sam Fév 09, 2008 8:50 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
OK, donc allez dans le gestionnaire de périphériques, et allez sur "résoudre les problèmes", on va voir ce que cela va donner. Si possible donnez-moi, le model de votre lecteur cd/dvd, je vais vérifier pour le driver.
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Message Sam Fév 09, 2008 8:59 pm

Messages: 22
Marc a écrit:
OK, donc allez dans le gestionnaire de périphériques, et allez sur "résoudre les problèmes", on va voir ce que cela va donner. Si possible donnez-moi, le model de votre lecteur cd/dvd, je vais vérifier pour le driver.


hl-dt-st-cd-romgcr-8523b, c'est les seul infos que je peut avoir

merci

Message Sam Fév 09, 2008 9:19 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
Allez voir http://fr.lgservice.com/ allez sur "téléchargez les pilotes" et dans les pages déroulantes, allez jusqu'à votre lecteur soit le ...8523b. J'ai moi-même un graveur Lg, et il arrive qu'il disparaisse aussi... :roll:
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image


Retourner vers Graveur / Lecteur CD-DVD