Index du forum Problèmes logiciels Installation désinstallation de logiciel Mises a jour non installé

Mises a jour non installé

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Jeu Mar 13, 2008 12:27 pm

Messages: 25
quand je fais l'hitorique dans microsoft update, j'ai 3 codes d'erreurs. je vous les inscrits ici:

Windows XP Mise à jour de sécurité pour Microsoft .NET Framework, version 2.0 (KB922770) mardi 14 août 2007 Mises à jour auto.

Windows XP Mise à jour pour Windows XP (KB927891) mardi 14 août 2007 Mises à jour auto.

Windows XP Mise à jour de sécurité pour Microsoft .NET Framework, version 2.0 (KB917283) mardi 14 août 2007 Mises à jour auto.

je voudrais savoir s'il faut que je télécharges microsoft.net framework, version2.0.

merci à vous de m'aider. :)

Wizardos Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 1350
Localisation: Rimouski, Qc
Bonjour,

Seulement si vous avez besoin de netframeworks pour vos programmes. Il est utile normalement si l'on possède une carte vidéo ATI ou encore des programems qui sollicite son installation.
Membre des Vrais Chums
http://www.lesvraischums.com/


Messages: 25
Wizardos a écrit:
Bonjour,

Seulement si vous avez besoin de netframeworks pour vos programmes. Il est utile normalement si l'on possède une carte vidéo ATI ou encore des programems qui sollicite son installation.



je vous remercie de votre réponses, c'est se que je voulais savoir. :D


Retourner vers Installation désinstallation de logiciel