Index du forum Problèmes matériels Sans-Fil et Réseau local (LAN) Nouvelle tablette

Nouvelle tablette

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Mar Jan 07, 2014 11:30 pm

Messages: 380
Nouveau problème.

J'ai acheté une Gateway,c'est fait par Acer,je pense.

Chez-moi,je fais tout ce que je veux,ça fonctionne bien.


Mais chez mes petites filles,rien ne va bien...Elles sont pourtant connectées à leur réseau.

Vraiment,je n'ai aucune idée de ce qu'on fait de pas correct.

Merci et bonne nuit.

Message Mer Jan 08, 2014 11:24 am
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16409
Localisation: a 2 min. de Insertech

Bonjour monalu ... après tout ce temps sur le forum vous devriez savoir qu'on doit avoir plsu d'information sur les termes

"je fais tout ce que je veux"
et
"rien ne va bien" ...


Pour pouvoir tenter de trouver une solution :wink:
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Mer Jan 08, 2014 11:34 am

Messages: 380
Excusez-moi,il était tard et j'avais mon voyage...

La tablette chez-moi,fonctionne très bien.


Mais,chez ma fille,ça ne fonctionne pas bien.C'est lent,on n'a pas réussi à se connecter,par exemple,sur facebook.

Encore ce matin,chez-moi,tout va à merveille.

Merci et Bonne Année...

Message Mer Jan 08, 2014 12:19 pm
EP64 Produforum
Produforum

Messages: 211
Ce ne serait pas le routeur qui est ailleurs qui serait configuré de la sorte pour que "Rien" ne fonctionnent et qui fonctionnent bien chez vous?


Retourner vers Sans-Fil et Réseau local (LAN)