Index du forum Systèmes d'exploitation Windows Vista Ordi très lent

Ordi très lent

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Sam Fév 14, 2009 1:58 pm

Messages: 3
Bonjour,depuis quelque jour mon ordi et bizarre,jai toute perdu mes configuration vista comme la barre des tache et rendu grise comme win98,et en plus quand je clic sur n'importe le quelle icone ou a ouvrir demarrer sa prend pas moin que 30 sec avant ouvrir, j'ai vista 64 ultimate.merci de votre aide. je vous envois mon analyse de HijackThis

(Log Hijackthis supprimé, par Marc.)

Message Sam Fév 14, 2009 3:00 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
Bonjour.

Voir ICI
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Message Sam Fév 14, 2009 4:56 pm

Messages: 3
desolé, ca rien donner meme si jai trouvé 1 adware et 2 malware. toujour pas mes configuration vista.

Message Dim Fév 15, 2009 2:50 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
Bonjour.

J'ai remarqué dans votre log Hijack, que vous aviez des entrées à la ligne 015, et m'ont semblé "étranges". Ce que je recommande serait de les supprimer. Voiçi une procédure qui devra être suivi à la lettre, et ainsi supprimer ces lignes. Ç noter que c'est la seule et unique façon de faire, sinon c'est le formatage. Voiçi la procédure:

Supprimer lignes 015 trusted zone.


Commencez par faire un "Copier" En glissant la souris au dessus, et en cliquant de droite et faire "copier", de ce bloc de code:
Code:
REGEDIT4

[-HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\URL]

[HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\URL]

[HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\URL\DefaultPrefix]
@="http://"

[HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\URL\Prefixes]
"ftp"="ftp://"
"gopher"="gopher://"
"home"="http://"
"mosaic"="http://"
"www"="http://"

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Internet Settings\ZoneMap\ProtocolDefaults]
@=""
"http"=dword:00000003
"https"=dword:00000003
"ftp"=dword:00000003
"file"=dword:00000003
"@ivt"=dword:00000001
"shell"=dword:00000000

[HKEY_CURRENT_USER\SOFTWARE\Microsoft\Windows\CurrentVersion\Internet Settings\ZoneMap\ProtocolDefaults]
@=""
"http"=dword:00000003
"https"=dword:00000003
"ftp"=dword:00000003
"file"=dword:00000003
"@ivt"=dword:00000001
"shell"=dword:00000000



Ensuite, ouvrez le "Bloc-notes" de Windows et faites un "Coller" du bloc de code.

Puis cliquez sur "Fichier/Enregistrer sous", sélectionnez votre bureau comme répertoire de destination et nommez ce fichier fixme.reg

Fermez toutes les fenêtres ouvertes (y incluant celle-ci) et toutes les applications actives!!!

Maintenant double-cliquez sur le fichier fixme.reg qui est sur votre bureau.

Vous allez recevoir un message semblable à celui-ci: "Voulez-vous fusionner l'information dans le registre?"

Répondez "Oui" et attendez pour un message semblable à "Fusion réussie".

Redémarrez maintenant votre ordinateur.

Note: Vous pourrez alors refaire un scan avec "HijackThis" pour vous assurez que les fameuses lignes O15 sont bien disparues. Et envoyez moi un log Hijackthis, seulement après avoir fait la manoeuvre.
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Message Lun Fév 16, 2009 9:08 pm

Messages: 3
je vous remercie énormément, j'ai réglé mon problème avec un format un ami et passé et il a corrigé en formatant.merci encore


Retourner vers Windows Vista