Index du forum Problèmes matériels Multimédia - Audio, vidéo, photos, mp3 Périphérique audio

Périphérique audio

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Mar Fév 04, 2014 7:33 pm

Messages: 6
J'ai un portable Acer, exploitation Windows Vista et je perds régulièrement mon son. C'est écrit "aucun périphérique audio n'est installé" et quelques jours plus tard il revient !!! Je danse ainsi depuis environ 1 an. Que faire ?

Merci Renée

Message Mar Fév 04, 2014 7:46 pm
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16200
Localisation: a 2 min. de Insertech

Premièrement BONJOUR Chinoise6715... :wink:
Bienvenue au forum 911Ordi...8)
Vous mentionnez
C'est écrit "aucun périphérique audio n'est installé"

Ou c'est écrit :?: :?

Il est possible de réinstaller les pilotes mais habituellement je ne crois pas qu'on ait un avis qu'il y en a pas quand ils sont défectueux j'opterais plutot pour un branchement interne défectueux

La prochaine fois que cela ce produit, vérifiez le gestionnaire de périphérique afin de voir si il y a une section Son ou si elle disparait complètement
Il est possible d'accéder au gestionnaire en cliquant sur démarrer et inscrire
devmgmt.msc
et cliquer sur le fichier qui apparaît en haut de la liste
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Mar Fév 04, 2014 8:11 pm

Messages: 6
Bonsoir M Legault

Sur mon gestionnaire de périphérique, je n'ai pas de carte de son, ni de contrôleur de son, ni de périphérique. Autrement dit, rien de visible.
Dans ma barre de tâche, il y a un X rouge sur le "speaker".

Se pourrait-il que se soit ma carte de son interne qui est défectueuse ? Considérant qu'il part et revient comme un fantôme.

Message Mar Fév 04, 2014 9:20 pm
informaticien Avatar de l’utilisateur
Produforum
Produforum

Messages: 480
Bonjour Chinoise6715

Peut-tu vérifier dans Démarrer Exécuter ou raccourci clavier Windows + R et écris services.msc

Regarde Audio Windows et regarde si il est sur Démarrer case grisé et que dans Récupération, Si une défaillance arrive il redémarre seul après un temps donné.

ça peut être matérielle comme le dit Pierre

Sans titre33 1.jpg

Message Mer Fév 05, 2014 9:09 pm

Messages: 6
Bonsoir

J'ai validé et tout est bien inscrit comme vous le dites.
Même que lors de la deuxième défaillance il est inscrit "redémarrer le service" et au troisième "ne rien faire"

NB mon son vient de revenir après 6 jours!!!
Je vous le dis mon portable est hanté (hihihi)

Message Jeu Fév 06, 2014 9:34 am
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16200
Localisation: a 2 min. de Insertech

Je reviens avec ma première idée je crois qu'il y a un branchement ou soudure interne qui ne se fait pas bien ou un fil qui se coupe quelque part :oops: :oops:
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Lun Fév 10, 2014 5:40 pm

Messages: 6
Merci pour vos bons conseils


Retourner vers Multimédia - Audio, vidéo, photos, mp3