Index du forum Problèmes matériels Sans-Fil et Réseau local (LAN) Perte de communication avec routeur.

Perte de communication avec routeur.

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Ven Oct 30, 2015 9:58 pm

Messages: 2
Bonjour tout le monde!

J'ai un routeur linksys EA2700 depuis le printemps 2014. Depuis quelques semaines, je perds le signal WiFi de mon routeur sur tout mes appareils (ordi, IPod, tablette etc...)
La plupart du temps les lumières du routeur commencent à clignoter et le signal revient quelques minutes plus tard. Parfois ça survient 1 fois par jours et d'autres fois il est presque impossible de se brancher.

J'ai commencé par faire un reset du routeur, ensuite j'ai fait une mise à jour du firmware (il était ok), j'ai changé le canal du routeur (il était en automatique et je l'ai mis fixe.).

Lorsque je branche mon ordinateur avec le cable, je n'ai pas de problème.

Je ne sais plus trop quoi essayé....

Merci pour votre aide!
Pascal

Message Ven Oct 30, 2015 11:12 pm
Mickybytes Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 3638
Localisation: Saint-Marc-sur-Richelieu

Bonjour Pascal et bienvenue sur le site 911Ordi :)

Vous avez bien détaillé votre problème et les étapes pour le résoudre :wink:

Je dirais que la seule chose qu'il faudrait surveiller est un problème d'interférence. Un micro-onde, téléphone sans-fil, etc...
Êtes-vous dans un bloc appartement ou Condo avec plusieurs voisins proches. Peut-être, essayer de changer le routeur de place.

Ah! Aussi la chaleur. Vérifiez s'il a suffisamment d'espace pour ce refroidir.

Sinon, la dernière chose serait le routeur lui-même. Il n'est pas vieux mais cela est assez fréquent que les routeurs lâchent rapidement. En fait il fonctionne sans arrêt depuis la première journée.

Bonne continuation :!:
Tous les disques durs vont s'éteindre un jour. On ne sait seulement pas quand!
50% de la solution est dans la rédaction claire et détaillée de votre message ;-)
Conf: ASUS P8H77-M/PRO, I7-2600, 32 Go RAM
Windows 7 Pro 64 bits

Message Sam Oct 31, 2015 10:05 am

Messages: 2
Bonjour,

Merci beaucoup pour la réponse!!!

Mon routeur est dans le sous-sol de ma maison. Je n'ai rien changer qui pourrait créer plus d'interférence depuis que j'ai le routeur.
J'ai remarqué qu'il y avait de nouveaux réseaux accessibles (voisins) depuis quelques temps qu'on ne voyait pas avant. (1 Fibre Op, 1 Linksys et autres).
Bref je crois que je vais devoir investir dans un nouveau routeur!!!

Merci encore!
Pascal

Message Sam Oct 31, 2015 10:48 am
Mickybytes Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 3638
Localisation: Saint-Marc-sur-Richelieu

Tenez nous au courant.

Bonne continuation :!:
Tous les disques durs vont s'éteindre un jour. On ne sait seulement pas quand!
50% de la solution est dans la rédaction claire et détaillée de votre message ;-)
Conf: ASUS P8H77-M/PRO, I7-2600, 32 Go RAM
Windows 7 Pro 64 bits


Retourner vers Sans-Fil et Réseau local (LAN)