Index du forum Problèmes matériels Carte mère, vidéo, réseau, son, Modem Problèmes de son avec certaines vidéos

Problèmes de son avec certaines vidéos

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Mer Jan 07, 2009 9:43 pm

Messages: 7
Bonjour,

Je suis incapable d'entendre le son pour tous les vidéos sur internet. L'image fonctionne très bien par contre.
J'entends les vidéos que j'enregistre moi-même. Les CD fonctionnent très bien également.
J'ai téléchargé toutes les dernières versions (Flash..etc...etc..) J'ai également fait un restore sans succès :( :( :(
Auriez-vous une idée ?

Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16376
Localisation: a 2 min. de Insertech

Bonjour dodo_46,

Bienvenue au forum 911 Ordi :wink:

Tous les vidéo ...... Tous les types de vidéo ? Y compris ceux chez YouTube ?

Quel Fureteur utilisez vous
Internet Explorer FireFox ou autre ?

Auriez vous un lien ou vous ne pouvez entendre le son d'un vidéo ?
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner


Messages: 7
Bonsoir et merci de votre accueil.

Comme je ne vois pas ma réponse précédente, je vais donc écrire de nouveau.

Mon fureteur est Firefox (mais ça ne fonctionne pas plus sur Explorer)

J'entends les vidéos sur ce site-ci mais pas ceux sur youtube, têtes à claques, canoe.qc.ca (les vidéos des nouvelles) etc...exemple ; http://video.canoe.ca/index.jsp?fr_story=FRdamp332525

Merci de me donner un coup de main, c'est vraiment très apprécié

Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16376
Localisation: a 2 min. de Insertech

Et quel est votre version de Flash Player ?
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16376
Localisation: a 2 min. de Insertech

quel est le modèle et la marque votre carte audio ?
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner


Messages: 7
P_A_P_Y a écrit:
quel est le modèle et la marque votre carte audio ?


Pour ce qui est de la version, c'est la plus récente.
Pour ce qui est du modèle et la marque de votre carte audio, je suis bien embêtée.

Je suis dans mon gestionnaires de périphériques et je ne sais exactement où regarder.
Intel peut-être ?

Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16376
Localisation: a 2 min. de Insertech

Elle se trouve généralement sous "Controleur Audio Vidéo et Jeux"
audio.jpg
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner


Messages: 7
Merci,

Realteck high definition audio

Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16376
Localisation: a 2 min. de Insertech

les pilotes sont ICI
Téléchargez , installez et redémarrer l'ordinateur
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner


Messages: 7
P_A_P_Y a écrit:
les pilotes sont ICI
Téléchargez , installez et redémarrer l'ordinateur


Après 30 minutes de téléchargement ... ça ne fonctionne toujours pas :-(

Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16376
Localisation: a 2 min. de Insertech

Le lien est valide ...lent mais valide
cliquez ici

ftp://202.65.194.212/pc/audio/WDM_R210.exe

Assurez vous que Votre internet Explorer ne vous empèche pas de le télécharger ( un avertissement en haut de la page )
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner


Messages: 7
P_A_P_Y a écrit:
Le lien est valide ...lent mais valide
cliquez ici

ftp://202.65.194.212/pc/audio/WDM_R210.exe

Assurez vous que Votre internet Explorer ne vous empèche pas de le télécharger ( un avertissement en haut de la page )

Je viens justement de réessayer :-) le même lien.

Je vous en redonne des nouvelles d'ici quelques minutes.


Messages: 7
P_A_P_Y a écrit:
Le lien est valide ...lent mais valide
cliquez ici

ftp://202.65.194.212/pc/audio/WDM_R210.exe

Assurez vous que Votre internet Explorer ne vous empèche pas de le télécharger ( un avertissement en haut de la page )


ÇA FONCTIONNE !!!! :D :D :D :D :D :D :D :D :D

le premier lien n'a pas fonctionné, je suis allée voir ailleurs sur la page et ça correspondait au lien que vous m'avez donné la deuxième fois.

Je suis tellement contente et vous remercie infiniment.

Dominique


Retourner vers Carte mère, vidéo, réseau, son, Modem