Index du forum Problèmes logiciels Multimédia - Audio, vidéo, photos, mp3 X rouge

X rouge

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Mer Fév 04, 2009 10:26 pm

Messages: 7
comment régler mon problème:
Quand je vais sur un site web pour regarder des vidéo, je ne peux pas en regarder parce que tout ce que je vois c'est un X rouge dans le coin supérieur gauche. Mon problème est arrivé après avoir installé internet explorer 8.0 et après avoir rechanger pour la version 7.1. Que dois-je faire pour réparer ce problème.

Merci

Message Jeu Fév 05, 2009 7:04 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
Bonsoir.

Allez en haut de l"écran, et cliquez sur outils, ensuite cliquez sur Options Internet, pour ensuite cliquer sur Avancés et cliquez sur "réinitialisés".
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Message Jeu Fév 05, 2009 7:28 pm

Messages: 7
Marc a écrit:
Bonsoir.

Allez en haut de l"écran, et cliquez sur outils, ensuite cliquez sur Options Internet, pour ensuite cliquer sur Avancés et cliquez sur "réinitialisés".


Bonsoir Marc,
J'avais déjà essayé ça et ça ne fonctionne pas, j'ai réessayé et ça ne fonctionne pas plus. Y a-t'il un autre solution ou dois-je restaurer mon système.
Merci.

Message Jeu Fév 05, 2009 7:32 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
Bonsoir.

Oui la restauration système peut être envisagée. Mais assurez-vous d'aller à une date avant l'installation d'explorer 8...
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Message Jeu Fév 05, 2009 11:02 pm

Messages: 7
Marc a écrit:
Bonsoir.

Oui la restauration système peut être envisagée. Mais assurez-vous d'aller à une date avant l'installation d'explorer 8...


Merci Marc,
Que veux-tu dire par aller a une date avant l'installation d'explorer 8.0. Je pensais qu'en faisant une restauration que l'explorer 7.0 initialement installer dans mon ordi quand je l'ai acheté reviendrait déjà installé comme avant.

Merci
Claude

Message Jeu Fév 05, 2009 11:47 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
Bonsoir.

Dans une restauration, vous revenez en arrière, donc assurez-vous de revenir, à une date oû Explorer 7 était installé.
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Message Ven Fév 06, 2009 2:52 pm

Messages: 7
Marc a écrit:
Bonsoir.

Dans une restauration, vous revenez en arrière, donc assurez-vous de revenir, à une date oû Explorer 7 était installé.


Salut Marc,
J'ai répondu a un message de Windowlive oneCare et cà fonctionne. Donc ta première suggestion a fonctionné et je n'ai pas besoin de faire de restauration
Merci encore Claude


Retourner vers Multimédia - Audio, vidéo, photos, mp3