Index du forum Problèmes matériels Sans-Fil et Réseau local (LAN) Connexion au réseau impossible

Connexion au réseau impossible

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Jeu Juil 20, 2017 5:19 am

Messages: 4
Bonjour,
Ayant essayé de résoudre un problème de connexion au réseau d'un ami... je suis dans la panade.
Le portable concerné est un HP ENVY 15-j101sf tournant sous Windows 7 64-bit SP1.

Lorsque l'on accède au mappage réseau via Panneau de configuration -> tous les Panneaux de configuration -> mappage réseau l'affichage est : la carte n'est pas connectée.

A toutes fin utiles, voir en fichiers joints quelques copies d'écran du gestionnaire de périphérique qui permettront peut-être d'appréhender le problème.

Grand merci à qui pourrait m'apporter une solution.
Cordialement.
Fichiers joints
# 2017-07-19_182551.jpg
# 2017-07-19_182646.jpg
# 2017-07-19_181729.jpg
# 2017-07-19_182246.jpg
# 2017-07-19_151128.jpg

Message Jeu Juil 20, 2017 11:24 am
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16291
Localisation: a 2 min. de Insertech

Bonjour Jbath, idéalement vous devriez commencer par trouver la dernière version des pilotes de vos cartes réseau sur le site du fabricant et les télécharger sur l'ordinateur
voiri ici
https://support.hp.com/fr-fr/product/hp ... 03/drivers

Une fois fait retourner dans le panneau de configuration et désnstaller TOUT ce qui est présent dans la section reseau
une fois désinstallé redémarrer l'ordi
Si tout se passe bien Windows devrait réinstaller les pilotes nécessaire pour que votre réseau fonctionne correctement , si ce n'est pas le cas retrouvez les pilotes téléchargés précédemment et mettre a jour les pilotes qui ont été installé par windows
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Jeu Juil 20, 2017 6:12 pm

Messages: 4
Bonsoir et un vif merci pour ton aide Pierre.
J'étais déjà allé sur le site HP que tu me renseignes et j'y avais téléchargé les 4 pilotes proposés.
Après transfert au moyen d'une clé USB... je les ai sauvegardés sur le bureau.

Par contre, je n'ai pas suivi exactement la procédure que tu préconises -> désinstallation -> redémarrage et encore moins procéder à une mise à jour.

Il me faut noter, qu'à priori, la désinstallation n'a pas fonctionné pour les 3 miniport WAN ci-après :
- Miniport WAN (IP)
- Miniport WAN (IPv6)
- Miniport WAN (Moniteur Réseau)
est-ce normal ?

Demain matin j’effectuerai scrupuleusement le processus que tu me recommandes

Enfin, est-ce que la présence sur cet ordi du programme Chromium n'aurait-il pas une incidence au sujet de cette panne dont je n'arrive pas à sortir ? Je n'ai d'ailleurs pas réussi à désinstaller ce programme

Encore merci pour ton concours bien cordialement.

Message Jeu Juil 20, 2017 6:58 pm
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16291
Localisation: a 2 min. de Insertech

Ma demande de tout désinstallé venait principalement de ces port , qui normalement ne sont pas présent a moins bien sur qu'une installation soit faite expressément pour ça .
Donc pour répondre a ta question a savoir si c'est normal , la réponse est Oui si c'Est toi qui a besoins d'un WAN (Wide Area Network )
Mais normalement utilisé entre deux bureau d'entreprise
Un réseau étendu (WAN) est un réseau de télécommunications privé géographiquement distribué qui interconnecte plusieurs réseaux locaux (LAN). Dans une entreprise, un WAN peut consister en des liaisons avec le siège d'une entreprise, des succursales, des installations de colocation, des services en nuage et d'autres installations. Généralement, un routeur ou un autre périphérique multifonction est utilisé pour connecter un réseau local à un WAN. Les WAN d'entreprise permettent aux utilisateurs de partager l'accès aux applications, aux services et autres ressources centralisées. Cela élimine la nécessité d'installer le même serveur d'applications, pare-feu ou autre ressource dans plusieurs endroits, par exemple.
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Ven Juil 21, 2017 8:47 am

Messages: 4
Bonjour Pierre,

J'ai donc réalisé les manipulations que tu m'as conseillées :
-> Panneau de configuration -> carte réseau -> divers périphériques -> désinstallations -> redémarrage du PC

A l'exception des Miniports Wan tous les pilotes se sont désinstallés et réinstallés.
Ensuite les tentatives de mise à jour se sont soldées par : Windows a déterminé que le meilleur pilote de votre périphérique est déjà installé et est à jour.

Hélas le problème de connexion reste entier. Une désactivation des miniports Wan n'a produit aucun effet.
Dur dur !
Encore vif merci à toi !

Message Lun Juil 24, 2017 4:33 am

Messages: 4
Bonjour,
N'y aurait-il aucune solution à mon problème de connexion ?
Ma question primordiale : est-ce un problème lié au matériel ou aux logiciels ?
Et comment le déterminer ?
Merci beaucoup à qui pourrait me mettre sur la voie d'une solution.
Cordialement.

Message Lun Juil 24, 2017 9:05 am
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16291
Localisation: a 2 min. de Insertech

Désolé je n'avais pas vu passer votre message précédent :(

Je viens de relire le fil de discussion complet, Vous mentionniez au début que vous aviez un message "la carte n'est pas connectée." c'est toujours le cas ?
Par curiosité vous avez tenté de vous brancher directement avec un cable réseau au routeur ?
j'ai lu sur le site HP qu'il y avait une touche pour activer désactiver le mode wifi. j'imagine que vous avez tenté cette manoeuvre ?

finalement sur ce meme site il y a un assistant dépannage que vous pourriez refaire étant donné que les pilotes ont été réinstallé
http://hp.dezide.com/ts/start.jsp?guide ... 026-d709a9
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner


Retourner vers Sans-Fil et Réseau local (LAN)