Index du forum Problèmes matériels Sans-Fil et Réseau local (LAN) d-link wbr 1230

d-link wbr 1230

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Ven Aoû 25, 2017 8:52 am

Messages: 65
Localisation: sherbrooke
Bonjour
J'ai un problème de creation de réseau avec le routeur d-link wbr 1230. Je n'ai pas le cd mais est-ce que je peu avec un émulateur d-link pour ce model faire l'installation comme le cd.
Voici l'émulateur en question http://support.dlink.com/emulators/wbr2310/index.htm

Est-ce normal quand je connecte mon portable au routeur avec cable réseau je n'ai pas de connection et ne peu pas entrer dans le routeur avec 192.168.0.1?

Merci a l'avance

Message Ven Aoû 25, 2017 10:58 am
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16128
Localisation: a 2 min. de Insertech

Vous devriez normalement en suivant les instructions pouvoir paramétrer facilement votre routeur
Notmalement en branchant un cable Ethernet, dans un des port LAN du routeur et l'autre bout a votre Ordinateur et en inscrivant l'adresse suivante :
http://192.168.0.1
Vous devriez voir une page similaire a celle de votre émulateur
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Ven Aoû 25, 2017 10:32 pm

Messages: 65
Localisation: sherbrooke
Bonjour encore
J'ai essayer ca au départ quand j'entre cette adresse rien se passe et l'explorer me dit que je ne suis pas connecter a internet. Ma carte réseau est activer et si je branche le fils Ethernet directement au portable la j'ai internet. J'ai meme amener le portable chez moi et tout fonctionne et quand je suis retourner chez mere ca ne fonctionne pas.

Le portable en question est un Compaq Presario cq56
windows 7 familial.

Merci

Message Sam Aoû 26, 2017 6:45 am
Mickybytes Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 3150
Localisation: Saint-Marc-sur-Richelieu

Bonjour :)

Taper l'adresse de Pierre pendant que vous êtes branché avec le câble Ethernet. Cette adresse est l'adresse du routeur mais si le sans-fil ne fonctionne pas vous ne pourrez autrement que par le fil. Une fois branché vous pourrez le configurer pour le sans-fil ;)
Tous les disques durs vont s'éteindre un jour. On ne sait seulement pas quand!
50% de la solution est dans la rédaction claire et détaillée de votre message ;-)
Conf: ASUS P8H77-M/PRO, I7-2600, 32 Go RAM
Windows 7 Pro 64 bits

Message Sam Aoû 26, 2017 8:50 am
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16128
Localisation: a 2 min. de Insertech

Comme mentionne Mickybytes , on doit nécessairement paramétrer le routeur AVANT de tenter d'accéder a internet et ce premier paramétrage ne se fait qu'en utilisant un cable comme expliqué précédemment
une fois le routeur paramétré vous pourrez débrancher votre cable ethernet et vous rebrancher sur Votre réseau wifi que vous venez de créer
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Sam Aoû 26, 2017 9:46 am

Messages: 65
Localisation: sherbrooke
Bonjour a vous tous
Je vais essayer ca quand je vais y retourner Dimanche et je vous en donne des nouvelles.


Merci beaucoup pour votre temps pour régler mon problème , très apprécier.

Bonne fin de semaine

Message Lun Sep 04, 2017 7:13 am

Messages: 65
Localisation: sherbrooke
Bonjour
J'ai tout essayer le routeur ne détecte pas la connection a partir du modem nous allons changer le routeur.


Merci a l'avance de votre aide
Très apprécier :D


Retourner vers Sans-Fil et Réseau local (LAN)