Index du forum Problèmes matériels Sans-Fil et Réseau local (LAN) Problème de connection avec le serveur

Problème de connection avec le serveur

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Lun Sep 18, 2017 4:42 pm

Messages: 1
Bonjour,

J'ai un poste qui communique de façon aléatoire avec le serveur sur IPv4.

- Si je fais un 'ping' sur l'adresse ipv4 du serveur, celui-ci ne répond pas.
- Si je fais un 'ping' sur le nom du serveur, celui-ci répond avec l'adresse ipv6 associée.
- Si je fais un ping sur le nom du serveur sur un autre poste, celui-ci répond avec l'adresse ipv4 associée.

Les partages de dossiers du serveur fonctionnent, mais je n'ai pas accès à Filemaker Serveur qui fonctionne avec ipv4.

J'ai demandé à l'utilisateur de se connecter sur un autre ordinateur et le même manège a commencé sur cet ordi. À croire que le problème pourrait être lié au compte de l'utilisateur.

Si quelqu'un a une piste de solution, je prends.

Merci!

Serveur : Windows 2012 standard (avec domaine)
Postes : Windows 10 professionnel

Mickybytes Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 3204
Localisation: Saint-Marc-sur-Richelieu

Bonjour tebadmin et bienvenue sur le forum 911Ordi :)

Malheureusement, je ne vois pas vraiment ce qui pourrait être la cause de ce problème mais comme vous avez dit cela vient peut-être de son profil. Alors, je me demandais s'il était envisageable de lui créer un autre profil pour voir si le problème persiste.
Tous les disques durs vont s'éteindre un jour. On ne sait seulement pas quand!
50% de la solution est dans la rédaction claire et détaillée de votre message ;-)
Conf: ASUS P8H77-M/PRO, I7-2600, 32 Go RAM
Windows 7 Pro 64 bits


Retourner vers Sans-Fil et Réseau local (LAN)