Index du forum Systèmes d'exploitation Windows 7 Site FORUM911: indication que non sécurisé quand je l'ouvre

Site FORUM911: indication que non sécurisé quand je l'ouvre

Modérateurs: ExpertDuForum, insertech-mod-internes



Messages: 126
A chaque fois que j'ouvre le FORUM911 pour voir mes questions et les réponses, j'ai ce message qui se superpose sur le mot de passe quand j'entre mon identifiant pour le Forum; on me note que le site n'est pas sécurisé:


https://support.mozilla.org/fr/kb/avert ... =inproduct

Que faire ?
Merci Pierrette Marcoux

Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16186
Localisation: a 2 min. de Insertech

Bonjour PJ, la réponse est dans la page que vous nous avez fait parvenir ;)
Que puis-je faire si une page d'authentification n'est pas sécurisée ?

Si la page d'authentification de votre site favori n'est pas sécurisée, vous pouvez essayer de voir si une version sécurisée de la page existe en tapant https:// avant l'URL dans la barre d'adresse. Vous pouvez aussi contacter l'administrateur du site et lui demander de sécuriser sa connexion.

Non recommandé : Vous pouvez aussi choisir de vous authentifier même si la connexion n'est pas sécurisée, mais c'est à vos risques et périls. Si vous poursuivez sur cette voie, essayez d'utiliser un mot de passe unique ou un mot de passe que vous n'utilisez sur aucun de vos sites importants.


Pour la première partie l'administrateur est Francois Charron. Nous n'avons aucun contrôle sur son site web :( mais je peux lui en faire la demande :wink:
Il vous reste a suivre les autres instructions et mettre un mot de passe unique
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner


Messages: 126
J'ai fait ce que vous m'avez dit, soit INDIQUER https dans l'adresse du Forum et je reçois un autre message disant que le SITE N'EST PAS SÉCURISÉ non plus, le voici:

"La connexion n’est pas sécurisée
Les propriétaires de 911ordi.com ont mal configuré leur site web. Pour éviter que vos données ne soient dérobées, Firefox ne s’est pas connecté à ce site web.
En savoir plus…
Signaler les erreurs similaires pour aider Mozilla à identifier et bloquer les sites malveillants
"


Le mot de passe que j'utilise est "xxxxxxx", mais je n'aime pas ça quand même.
Quel est le suivi qui sera fait ?
Merci

Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16186
Localisation: a 2 min. de Insertech

J'ai transféré ce sujet a l'administrateur en chef et a Francois Charron
Je vous laisse savoir quand j'aurai une réponse
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner


Messages: 126
Merci


Retourner vers Windows 7