Index du forum Protection et virus Espiogiciel et antiprogramme (Spyware & Malware) Malwarebytes - Protection en temps réel

Malwarebytes - Protection en temps réel

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Ven Fév 17, 2017 12:39 pm

Messages: 97
Localisation: Sorel-Tracy
Bonjour,

J'ai le logiciel Malwarebytes Premium et la protection contre les sites web malveillants en temps réels est désactivée sinon tout le reste fonctionne.
Est-ce possible qu'un des programmes de Windows est désactivé, car avant il fonctionnait j'ai dû le désactiver sans savoir ce que je faisais j'ai donc fait une erreur?

Chaque que j'ouvre mon ordi le matin, on m'indique "d'activer" la protection, et lorsque je glisse le bouton vers la droite pour l'activer, il est écrit constamment "Démarrage..." et donc, n'est pas en fonction.

Merci de m'aider si vous connaissez le problème.
Fichiers joints
Capture.JPG
Merline

Ordinateur de bureau Dell XPS 8900
Intel Core i7 - 64 bits
RAM 16 Go
Carte graphique NVIDIA GeForce GTX 745
Windows 10 Famille


Messages: 97
Localisation: Sorel-Tracy
J'ai Windows 10 ...

:roll:
Merline

Ordinateur de bureau Dell XPS 8900
Intel Core i7 - 64 bits
RAM 16 Go
Carte graphique NVIDIA GeForce GTX 745
Windows 10 Famille

Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16267
Localisation: a 2 min. de Insertech

Bonjour merline désolé du délais , je n'utilise que la version gratuite mais sur le site de Malwarebyte vous auriez surement plus de détails
j'ai trouvé ceci
https://support.malwarebytes.com/custom ... ?b_id=6438
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner


Messages: 97
Localisation: Sorel-Tracy
Merci Pierre :wink:

J'ai fait la procédure recommandée par Malwarebytes (English only :? ). Donc, j'ai désinstallé le programme et réinstallé. Ça a fonctionné 1 ou 2 journées (la protection en temps réel était redevenue activée) mais c'est revenu comme avant (désactivée) :(

Donc, j'ai réécrit à la compagnie... J'attends des nouvelles.

Bonne fin de semaine! :P
Merline

Ordinateur de bureau Dell XPS 8900
Intel Core i7 - 64 bits
RAM 16 Go
Carte graphique NVIDIA GeForce GTX 745
Windows 10 Famille


Messages: 1
Bonjour,

Des nouvelles Merline ?
Je rencontre le même problème depuis hier...La protection en temps réel désactivée...J'ai la version Premium et Windows 7.

Je n'ai pas d'autres AV sur mon ordi.

Merci pour votre aide.


Messages: 73
bonjour windows 10 10-2-2018

jai eu un peu le meme probleme avec mon malwarebytes . il a falue que je désactive mon windows defender et apres de remettre malwarebytes actif redémaré . et apres réactivé mon windows defender . pour moi tout a bien fonctionné mon malwarebytes tout es activé corectement et mon windows defender également
cela peu lui aidé peut etre


Retourner vers Espiogiciel et antiprogramme (Spyware & Malware)