Index du forum Problèmes matériels Sans-Fil et Réseau local (LAN) statut de la connection impossible

statut de la connection impossible

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Jeu Mar 29, 2018 8:26 pm

Messages: 49
Bonjour, je ne peux pas me connecter à internet, le message est : le service ou le groupe de dépendance n'a pas pu démarrer.

j'ai fait un scan anti-virus, malwarebites il y avait plusieurs virus et fait un nettoyage avec ccleaner.

Je clique sur connexion reseau et windows ne trouve aucun réseau,

j'ouvre le gestionnaire de controle de service, je clique sur service de stratégie de diagnostic, je clique sur démarrer, le message d'erreur est erreur 5 accès refusé.

j'ai essayé plusieurs choses que j'ai trouvé sur internet, mais il n'y a rien qui marche.

j'ai besoin de votre aide s.v.p.

Merci

Message Jeu Mar 29, 2018 10:40 pm
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16339
Localisation: a 2 min. de Insertech

Bonjour, coolJazz vous avez tenté re restaurer l'ordinateur a une date ou tout fonctionnait ?
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Ven Mar 30, 2018 11:29 am

Messages: 49
oui j'ai tenté de faire une restauration du système, mais j ai eu le message suivant : une erreur non spécifie s est produite durant la restauration du système, j ai essaye un autre point de restauration, mais sans succès.

c'est l'ordinateur d'ami qui m'a demandé de vérifier ce qui ne fonctionnait pas, c est un ordinateur familial, il y a eu plusieurs utilisateur sur l'ordinateur dont des ados, je ne connais pas l'historique de l'appareil ce qui a été fait sur l'ordinateur.

Message Ven Mar 30, 2018 9:16 pm
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16339
Localisation: a 2 min. de Insertech

ouin...Dans ce cas tentez de réinitialiser les paramètres réseau
La procédure est ici
https://assistance.orange.fr/ordinateur ... 780-739777
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Dim Avr 01, 2018 4:26 pm

Messages: 49
j'ai réinitialisé les paramètres réseau, mais sans succès après plusieurs recherches sur le web et fait plusieurs tentatives toujours sans succès j'ai abandonné, en fouillant dans mon matériel informatique j'ai trouvé un dvd de réinstallation de windows de Dell et mon pc problématique c'est un Dell. problème résolu. si je l'avais trouvé avant je m'aurais évité toutes ces recherches.

Merci de votre support.


Retourner vers Sans-Fil et Réseau local (LAN)