Index du forum Problèmes matériels Sans-Fil et Réseau local (LAN) Plus accès au routeur et internet

Plus accès au routeur et internet

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Mar Juin 05, 2018 12:46 pm

Messages: 2
Bonjour,

j'ai un ordinateur portable qui est sous Windows 10 (que je connais très peu). Hier j'ai installer le logiciel Cacaoweb... et désinstaller pas longtemps après, et j'ai fait un nettoyage avec Wise Care et CCleaner.

Mais voilà depuis ce moment là je n'ai plus accès à l'internet et au routeur ( D-Link Dir-825) avec cette ordinateur. Je n'ai pas réussie à régler le problème.

Est-ce que l'un d'entre vous saurait d'où provient mon problème et comment le régler ?

Je vous suis très reconnaissante pour votre aide.

Message Mar Juin 05, 2018 2:06 pm
Mickybytes Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 3339
Localisation: Saint-Marc-sur-Richelieu

Bonjour :)

À quel moment exactement est apparut le problème :?:

Si vous utilisez Wise Care pour nettoyer le registre il est possible que le problème vienne de là.

Avez-vous essayé une restauration système à une date antérieure au problème :?:

https://www.youtube.com/watch?v=yCEJJA1LTL0
Tous les disques durs vont s'éteindre un jour. On ne sait seulement pas quand!
50% de la solution est dans la rédaction claire et détaillée de votre message ;-)
Conf: ASUS P8H77-M/PRO, I7-2600, 32 Go RAM
Windows 7 Pro 64 bits

Message Mar Juin 05, 2018 4:19 pm

Messages: 2
Mickybytes a écrit:
Bonjour :)

À quel moment exactement est apparut le problème :?:

Si vous utilisez Wise Care pour nettoyer le registre il est possible que le problème vienne de là.

Avez-vous essayé une restauration système à une date antérieure au problème :?:

https://www.youtube.com/watch?v=yCEJJA1LTL0


Le matin je n'avais pas de problème, et après j'ai désinstaller le logiciel et le nettoyage avec Wise Care et Ccleaner. Plus tard dans la journée quand je suis retourner sur mon ordi c'est la que ça ne marchait plus.

J'utilise Ccleaner depuis de nombreuses années sur mes précédents ordi et jamais eu de problème. Par contre pour Wise Care c'est tout nouveau (ainsi que Windows 10), peut-être bien effectivement qu'il a effacé quelque chose qu'il ne fallait pas.

Pour la restauration système je l'ai chercher comme une folle ! J'ai encore pas mal de difficulté à m'adapter à Windows 10 et à me retrouver dans la configuration ou programme. Je vais aller voir ton lien pour la vidéo de restauration et je vais l'essayer.

Je vous remercie pour votre aide. Je vous reviens plus tard avec la suite :)


Retourner vers Sans-Fil et Réseau local (LAN)