Index du forum Internet & courriel Autres Navigateurs Internet (Mozilla / Firefox / Opera / Netscape / etc...) Thème Google Chrome

Thème Google Chrome

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Ven Déc 28, 2018 7:41 pm

Messages: 102
Localisation: Sorel-Tracy
Bonjour,

Je désire installer une extension (gratuite) d'un thème à partir du Chrome Web Store.
Voilà, je l'ai installé. Le problème est que l'arrière-plan est ''invisible'', mais le design de la barre de menu apparaît bien.
Mon interface ''bureau'' devrait, elle aussi, afficher le design choisi.... mais il n'y a que la couleur de fond qui apparaît!! (sans dessins) :(

J'ai essayé de trouver la solution sur Internet.... dans l'aide de Chrome... mais aucun problème ne correspondait au mien.
La seule chose qui ressemblait à mon problème, donnait la solution de se connecter en ''navigation privée'', et que là, on verrait le thème parfaitement affiché. Chose que j'ai essayée.... et ça a fonctionné! Le thème choisi apparaissait parfaitement!!

Mais je ne comprends pas pourquoi ça ne fonctionne pas dans mon navigateur ''normal''..... Il me semble que je n'ai pas à me connecter en privé, pour simplement avoir accès à mon thème!!! :roll:

De plus, à mon travail, le thème chrome s'est très bien installé... sans problème!! :wink:

Bon, ce n'est pas un ''problème urgent'' ou ''essentiel''.... mais j'aurai aimé comprendre pourquoi mon ordi le prend pas... simplement! :wink:

Merci, quand vous aurez un p'tit moment.... si vous connaissez la solution, de m'aider :D
Merline

Ordinateur de bureau Dell XPS 8900
Intel Core i7 - 64 bits
RAM 16 Go
Carte graphique NVIDIA GeForce GTX 745
Windows 10 Famille

Message Sam Déc 29, 2018 2:34 pm
Mickybytes Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 3627
Localisation: Saint-Marc-sur-Richelieu

Bonjour Merline :!:

Ce ne sont que des hypothèses car je n'ai rien testé mais il est possible que vous avez des bloqueur comme ABLock ou votre antivirus qui provoquent cela. Vous pouvez aussi tenter de nettoyer et réinitialiser Chrome et de réactiver votre extension par la suite.

Bonne chance :!:
Tous les disques durs vont s'éteindre un jour. On ne sait seulement pas quand!
50% de la solution est dans la rédaction claire et détaillée de votre message ;-)
Conf: ASUS P8H77-M/PRO, I7-2600, 32 Go RAM
Windows 7 Pro 64 bits

Message Sam Déc 29, 2018 4:14 pm

Messages: 102
Localisation: Sorel-Tracy
Merci Mickybytes :!:

J'essaie cela... :idea:
Merline

Ordinateur de bureau Dell XPS 8900
Intel Core i7 - 64 bits
RAM 16 Go
Carte graphique NVIDIA GeForce GTX 745
Windows 10 Famille

Message Dim Déc 30, 2018 7:54 am

Messages: 102
Localisation: Sorel-Tracy
Bon... Ça n'a pas fonctionné :roll:

J'ai désactivé AdBlock et mon antivirus n'empêche pas les thèmes...

Je vous souhaite un bon début d'année :!: :P
Merline

Ordinateur de bureau Dell XPS 8900
Intel Core i7 - 64 bits
RAM 16 Go
Carte graphique NVIDIA GeForce GTX 745
Windows 10 Famille

Message Lun Jan 07, 2019 11:14 pm
Mickybytes Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 3627
Localisation: Saint-Marc-sur-Richelieu

Bonjour Merline et bonne année à vous aussi :)

Avez-vous vérifier si votre thème est le thème par défaut :?:

Aussi, si vous dites que cela fonctionne au bureau prenez en notes les détails de l'extension dans les configuration Chrome et essayez de les reproduire chez vous.

Une autre possibilité que j'ai vu sur un forum serait des petites bibittes sur votre ordinateur.
Tous les disques durs vont s'éteindre un jour. On ne sait seulement pas quand!
50% de la solution est dans la rédaction claire et détaillée de votre message ;-)
Conf: ASUS P8H77-M/PRO, I7-2600, 32 Go RAM
Windows 7 Pro 64 bits


Retourner vers Autres Navigateurs Internet (Mozilla / Firefox / Opera / Netscape / etc...)

 

cron