Index du forum Problèmes logiciels Questions et problèmes divers Probléme avec virus

Probléme avec virus

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Mar Avr 27, 2010 10:31 am

Messages: 8
bonjour !

depuis le 21 avril je connait environ 10 personne qui sont aux prises avec un virus assez virulent et impossible dans savoir la cause explication: tout ces PC sont soit sur xp ou vista, il sont tous protéger par Mcafee et posséde, Spybot..,spyware terminator ,roque remover etc., tout les mises à jour de windows sont a date, voici les symptome :connection internet neutraliser,icone disparue dans connexion réseau,plus de son, le windows passe en mode classique (gris),copier/coller ou glisser impossible,tout les icone dans barre des tâche disparue,impossible d'installer aucun logiciel pour désinfecté il avorte l'installation en plein milieu du programme et naturellement impossible d'enlever la restauration pour scanner en mode sans échec, une belle MotCensuré quoi,une réparation du systéme fonctionne jusqu'au premier redémarage puis il revient avec les mêmes symptome,une seul solution le reformatage complet, question? comment ont attrape cette MotCensuré?, ont est tu tout seul a avoir ce problème? et quel nom porte t-il.
merci à l'avance
jazzie566

Message Mar Avr 27, 2010 11:24 am
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16339
Localisation: a 2 min. de Insertech

Bonjour jazzie, Bienvenue au forum 911 ordi... 8)

Peut-être qu'en démarrant a partir du lecteur CD ou du port usb avec un outil de désinfection vous réussiriez a nettoyer ce virus ?

Avg vous en offre un gratuit ici
http://www.avg.com/ie-en/avg-rescue-cd
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Mar Avr 27, 2010 1:00 pm
rene3 Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 5398
Localisation: Gatineau
Bonjour,

le 21 avril, il y eu un problème majeur causé par une mise à jour inappropriée de Mcafee pour les ordinateurs ayant XP. Voir ce lien en anglais:

http://siblog.mcafee.com/support/mcafee ... ive-issue/

Message Mar Avr 27, 2010 1:18 pm
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16339
Localisation: a 2 min. de Insertech

JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Mar Avr 27, 2010 2:57 pm

Messages: 8
bonjour !

merci encore pour ces réponses aussi vite,trés apprecier, merveilleux le voici le lien, tous ont Mcafee et tous ont planter suite à cette mise a jour, mais franchement si ont est pas protéger par notre propre antivirus ou ont sans va??
j'ai télécharger le fix qui supposément remplace le SVCHOST.EXE, je vais le tester et je vous reviens avec le résultat.
merci
jazzie566

Message Mar Avr 27, 2010 6:46 pm

Messages: 8
bonjour le fix de Mcafee fonctionne voici le liens http://download.nai.com/products/mcafee ... 958_EM.exe

merci encore a pappy et autre modérateur

jazzie566


Retourner vers Questions et problèmes divers