Index du forum Problèmes matériels Carte mère, vidéo, réseau, son, Modem Problème carte mère Lenovo W541

Problème carte mère Lenovo W541

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Jeu Fév 09, 2017 10:54 am

Messages: 2
Bonjour,

Je suis nouveau donc je m'essais. J'ai un Lenovo W541 qui est entré en contact avec de l'eau, les dommage son minime à mes yeux(quelque tâches de vert de gris|corrosion), mais l'ordinateur n'allume pu. J'ai tout démonté du mieux que je pouvais et j'ai nettoyer la corrosion dans l'espoir que sa fonctionnerais.Je ne sais plus quoi faire l'ordinateur n'a même pas 2 ans.

Que me proposé vous?
Merci

Message Jeu Fév 09, 2017 5:30 pm
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16297
Localisation: a 2 min. de Insertech

Bonjour JmRo, Bienvenue au forum 911Ordi... 8)

Rare sont les dommages visible causé par l'eau dans un ordi :roll:
Pouvez vous détaillez ?
Vous mentionnez il n'allume plus .... Aucune lumière ou si il se passe de l'activité quand vous appuyez sur le bouton démarrage du portable ? ?
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Sam Fév 11, 2017 5:54 pm

Messages: 2
Merci,

Rien il n'allume juste plus, quand j'ai tenté de nettoyé la carte mère et tout ré assemblé et que j'ai branché l'ordinateur, rien du tout en appuyant sur le bouton Power. Sa fait quelque mois qu'il est comme sa.

Message Sam Fév 11, 2017 10:33 pm
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16297
Localisation: a 2 min. de Insertech

C'Est peut-etre un mauvais branchement au "PowerSupply", si rien n'allume commencer pas vérifier si ce n'est pas le fil du pouvoir , si non vérifier si il possède un fusible, plusieurs type comporte un fusible interne
voir les photos sur cette page en anglais
c'est peut-etre ce dernier qui a sauté
http://www.techrepublic.com/article/lea ... er-supply/
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner


Retourner vers Carte mère, vidéo, réseau, son, Modem