Index du forum Systèmes d'exploitation Windows 98 Problème connexion

Problème connexion

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Jeu Juil 13, 2006 6:47 pm

Messages: 1
Bonjour! J'ai 2 ordinateurs branchés en réseau à la maison avec un routeur. Je veux déménager un de mes ordinateurs à mon appartement.

celui qui va rester à la maison est sous windows 98
Mon routeur est un "Gnet IP104C"

Mon problème est celui-ci: Quand je débranche mon routeur pour brancher mon modem dirrectement dans mon pc il refuse de se connecter.

Quelqu'un peux m'aider?

Message Ven Juil 14, 2006 5:10 pm
Wizardos Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 1350
Localisation: Rimouski, Qc
La raison est que la configuration internet est dans le routeur. Si tu débranches ton routeur et que tu branches ton modem directement dans carte réseau... Il est sur que sa ne fonctionnera pas.. À moin que ton modem sois routable et qu'il soit configurer par ton fournisseur internet.

Sur windows xp on peut créer une connection PPPOE code accès et mot de passe. Sur windows 98, sa prend un gestionnaire d'accès. Il faudrait à ce moment là vous informez à votre fournisseur d'accès internet de qu'elle façon vous pouvez aller sur internet sans routeur.

Les deux compagnies que je connais bien son Sympatico et Telus. Présentement ces compagnies proposent des modems routables. Ils arrivent en trousse déjà tout configurer, il reste juste à brancher dans votre réseau.


Retourner vers Windows 98