Index du forum Problèmes matériels Carte mère, vidéo, réseau, son, Modem Problème de son.....

Problème de son.....

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Jeu Mai 03, 2007 7:22 am

Messages: 54
Localisation: Roberval
Bonjour à vous tous....

J'ai du formater mon ordi car il était vraiment trop lent......

Tout a très bien marcher sauf le SON.... j'en ai plus....

Quand je met mon cd ASUS et que je clique sur sound.... il me dit: Le pilote de bus HD audio est requis. Or il est introuvable....

QUE FAIRE ??? J'ai pas ça moi.... pourtant j'ai seulement les originaux et je trouve pas cela dans mes affaires.....

Pouvez vous encore m'aider .....

Merci

Message Jeu Mai 03, 2007 7:37 am

Messages: 449
Localisation: Val d'Or, Québec

fureur a écrit:
Bonjour à vous tous....

J ai du formater mon ordi car elle était vraiment trop lente......

Tout a très bien marcher sauf le SON.... j en ai plus....

Quand je met mon cd ASUS et que je clique sur sound.... elle me dit: Le pilote de bus HD audio est requis. Or il est introuvable....

QUE FAIRE ??? J ai pas ça moi.... pourtant j ai seulement les originaux et je trouve pas cela dans mes affaires.....

Pouvez vous encore m aider .....

Merci

Bonjour,

:roll: Mouais,....... on peut encore :D

Peux-tu nous lister tout le menu disponible lorsque tu insères le CD d'Asus ?
Artic-C@t ¥©¥
MVP Windows & Modérateur
Image
- Le problème est résolu? SVP éditez votre 1ier post , puis ajoutez "(Réglé)" dans le titre. Merci !

Message Jeu Mai 03, 2007 8:13 am

Messages: 54
Localisation: Roberval
voici ce que asus comprend:

QFE up date
intel chipset inf update program
Sound Max audio driver
Realtek rtl 8100 eternet device driver
Intel (R) Graphic accelerator driver
USB 2.0 driver

J`ai cliquer sur tout cela et rien ne fonctionne pareille....

J`espère que vous allez ENCORE me sauver !!!

Merci à l`avance

Message Jeu Mai 03, 2007 10:41 am
rene3 Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 5398
Localisation: Gatineau
Bonjour,

À partir de ton numéro de carte mère qui est inscrit sur le cd, tu pourrais aller sur le site d'Asus et télécharger et installer sur ton ordinateur les pilotes pour le son:
http://support.asus.com/download/downlo ... uage=fr-fr

Message Jeu Mai 03, 2007 11:01 am
rene3 Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 5398
Localisation: Gatineau
Rebonjour,

Comment faire sur le site de Asus:

Ils te demandent de sélectionner un produit: tu sélectionnes carte-mère.

Ensuite ,ils te demandent de sélectionner une série.
Si tu n'as pas une petite brochure de Asus qui t'indique cela, télécharge SIW qui ne s'installe pas sur ton ordinateur mais que tu utilises au besoin, va dans hardware, motherboard , cpu socket et tu vas avoir le no de série.
http://www.gtopala.com/

Enfin, sélectionne ton modèle de carte. Cela devrait t'amener à une page où sont tous les pilotes pour ta carte mère incluant le pilote audio. Télécharge le sur ton ordinateur et installe-le.

Message Jeu Mai 03, 2007 3:12 pm

Messages: 449
Localisation: Val d'Or, Québec

rene3 a écrit:
Rebonjour,

Comment faire sur le site de Asus:

Ils te demandent de sélectionner un produit: tu sélectionnes carte-mère.

Ensuite ,ils te demandent de sélectionner une série.
Si tu n'as pas une petite brochure de Asus qui t'indique cela, télécharge SIW qui ne s'installe pas sur ton ordinateur mais que tu utilises au besoin, va dans hardware, motherboard , cpu socket et tu vas avoir le no de série.
http://www.gtopala.com/

Enfin, sélectionne ton modèle de carte. Cela devrait t'amener à une page où sont tous les pilotes pour ta carte mère incluant le pilote audio. Télécharge le sur ton ordinateur et installe-le.

Effectivement, quoiqu'avec son CD, simplement en installant le "Sound Max audio driver" (carte de son intégrée) le son devrait refonctionner.

Il faut installer tout ce que ce menu contient, un à la fois en les sélectionnant.
Artic-C@t ¥©¥
MVP Windows & Modérateur
Image
- Le problème est résolu? SVP éditez votre 1ier post , puis ajoutez "(Réglé)" dans le titre. Merci !

Message Jeu Mai 03, 2007 6:05 pm

Messages: 54
Localisation: Roberval
Merci 1000 fois..... J`ai du son grâce à vous!

C`est plaisant d`avoir de l`aide comme ça!


Je vous adore

:wink:

Message Jeu Mai 03, 2007 8:35 pm

Messages: 449
Localisation: Val d'Or, Québec

fureur a écrit:
Merci 1000 fois..... J`ai du son grâce à vous!

C`est plaisant d`avoir de l`aide comme ça!


Je vous adore

:wink:

On est content aussi, si tu nous voyais danser sur les tables :wink:
C'est aussi plaisant d'aider..... surtout quand ça marche :roll: .

Mais quand tu dis "Grâce à vous" tu parles de laquelle des solutions ? Juste pour finaliser le cas. :lol:
Artic-C@t ¥©¥
MVP Windows & Modérateur
Image
- Le problème est résolu? SVP éditez votre 1ier post , puis ajoutez "(Réglé)" dans le titre. Merci !

Message Jeu Mai 03, 2007 8:46 pm

Messages: 54
Localisation: Roberval
C`est cette solution là qui m`a sauvé:

À partir de ton numéro de carte mère qui est inscrit sur le cd, tu pourrais aller sur le site d'Asus et télécharger et installer sur ton ordinateur les pilotes pour le son:
http://support.asus.com/download/downlo ... uage=fr-fr


MERCI ENCORE

Message Ven Mai 04, 2007 4:18 am

Messages: 449
Localisation: Val d'Or, Québec

fureur a écrit:
C`est cette solution là qui m`a sauvé:


À partir de ton numéro de carte mère qui est inscrit sur le cd, tu pourrais aller sur le site d'Asus et télécharger et installer sur ton ordinateur les pilotes pour le son:
http://support.asus.com/download/downlo ... uage=fr-fr

MERCI ENCORE


Parfait ! Merci du retour & au plaisir.
Artic-C@t ¥©¥
MVP Windows & Modérateur
Image
- Le problème est résolu? SVP éditez votre 1ier post , puis ajoutez "(Réglé)" dans le titre. Merci !


Retourner vers Carte mère, vidéo, réseau, son, Modem