Index du forum Problèmes matériels Carte mère, vidéo, réseau, son, Modem Probleme de son

Probleme de son

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Sam Oct 25, 2008 4:50 pm
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16291
Localisation: a 2 min. de Insertech

Idéalement trouver dans les spécification le chipset installé dans votre ordi. et essayer de trouver des pilotes compatibles avec ce dernier


Mais comme vous mentionnez qu'il a été livré avec Vista...... :roll:
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Lun Oct 27, 2008 10:19 am

Messages: 203
Tout d'abord un gros merci pour votre aide et je vais essayer de trouver un meilleur pilotte et si je réussis je revient sur le poste pour expliquer de quel facon j'ai réussis

merci beaucoup

Message Lun Oct 27, 2008 10:50 am
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16291
Localisation: a 2 min. de Insertech

l a été souvent mentionné ici et aussi sur plusieurs site d'entraide, qu'il est important , avant d'installé un système XP sur un ordinateur venant initialement installé avec Vista, de s'assurer d'avoir TOUT les pilotes requis....

Bien entendu les firmes tel que Dell et HP ne perdent pas de temps a développer un pilote XP si ils vendent leur machines avec Vista.

Au mieux vous devez trouver un pilote compatible XP qui n'aura pas trop d'impact sur le fonctionnement de votre nouveau système d'exploitation......

Au pire, vous pouvez toujours réinstaller VISTA. qui soit dit en passant s'est beaucoup amélioré depuis sa sorti.
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Mer Jan 14, 2009 1:46 pm

Messages: 203
Comme promis je vous reviens avec la solution a mon probleme. Je ne sais pas pourquoi mais en téléchagant la nouvelles version de messenger 2009 je n'ai plus de probleme d'écho sur le chat je pense donc que le probleme étais lier a live messenger . De plus j.'aime bien cette nouvelle version

Message Mer Jan 14, 2009 2:16 pm
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16291
Localisation: a 2 min. de Insertech

Merci d'être revenu nous informé de votre solution.....
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Précédente

Retourner vers Carte mère, vidéo, réseau, son, Modem