Index du forum Problèmes matériels Sans-Fil et Réseau local (LAN) Puissance du router Dlink Dir-615

Puissance du router Dlink Dir-615

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Lun Fév 03, 2014 10:48 am

Messages: 9
Bonjour, ce peut-il que mon router Dlink Dir -615 ne soit pas assez puissant pour fournir mon réseau, car depuis quelques temps c'est plus lent.

Mon réseau, un ordi de bureau, 3 portables, 3 iphones, 3 ipads et une xbox. Les enfants utilisent facetime, youtube, jeux en lignes, skype..... Et comme mentionner plutot, j'ai des récrinations que sa coupe, sa lague, c'est lent...

Voici les seuls modifications que j'ai effectué dans les 2 dernieres semaines, sans résultats tangible, j'ai du réinitialiser et reconfigurer le router car personne ne se souvenait du mot de passe pour rentrer dans le router. Et j'ai installer Internet security de Kaspersky sur les pc.

J'ai l'internet TGV 30 mbit/s.

Voila, merci.

Luc

Message Mar Fév 04, 2014 1:01 am
informaticien Avatar de l’utilisateur
Produforum
Produforum

Messages: 480
Bonjour lucdeso

Je te conseil de faire des tests de vitesse pour voir quand c'est plus lent.

Videotron http://testvitesse.videotron.ca/index-fr.html
bell http://soutien.bell.ca/Services-Interne ... e-internet
ou http://www.speedtest.net/fr/

Quelqu'un pourrai télécharger des choses sans que tu le savent ? :oops:

Virus, malwares :idea:

C'est lent sur tout les appareils ?

ça peux être ben des choses :roll:

Message Mar Fév 04, 2014 8:19 am

Messages: 9
J'ai fais des test de vitesse et c'est plus lent sur tous les appareils. Un sur factime , un joue en ligne (lague) et parle sur skype (coupe) et d'autre surf sur internet. Meme les ipads son plus lent.

Le router peut il avoir de la difficulté a tout gerer.

Pour les virus j'ai kaspersky 2014.

Un router genre airport d'apple, asus ac66 ,linksys ea6900 peuvent ils être mieux??

Merci

Message Mar Fév 04, 2014 8:41 am
informaticien Avatar de l’utilisateur
Produforum
Produforum

Messages: 480
Bonjour

Non un antivirus seul ne suffit pas, il est bon de passer un anti-malwares comme malwarebytes..

Ton mot de passe pour ton router est bien WPA :wink:

Généralement le routeur devrait supporter facilement ce que tu mentionne, mais tout tes appareils sont tous en Wifi ? c'est différents.

:arrow: première chose que je ferai éteigne (OFF) le routeur, débranche le cordon d'alimentation et attende 10 secondes avant de le rebrancher.

:arrow: ensuite place ton routeur dans un espace ouvert et stratégique puisque ce dispositif utilise des ondes de radio pour communiquer.

:arrow: Ne place pas ton appareil sans fil ou l'ordinateur juste à côté du routeur, car le rayon de 18 pouces (45 cm) autour du routeur est une zone morte de connectivité sans fil.

:arrow: S'assurer que la distance entre le routeur et le périphérique sans fil est de trois 3 mètres de distance, car c'est la zone avec le meilleur signal.

Pour vérifier que ce n'est pas ton FAI, connecte ton ordinateur direct au modem à l'aide d'un câble, si le problème persiste contact ton fournisseur.

Tu peux aussi Modifier le canal sans fil du routeur Sans fil > Paramètres Sans fil de Base channel tu change les chiffres.


Retourner vers Sans-Fil et Réseau local (LAN)