Index du forum Problèmes matériels Sans-Fil et Réseau local (LAN) Router configuré mais Internet sans fil nul ?

Router configuré mais Internet sans fil nul ?

Modérateurs: ExpertDuForum, insertech-mod-internes



Messages: 4
Bonsoir,

Merci de m`accueillir dans votre forum... J`ai bien configuré le Router Linksys 1200 de Cisco, et il y a bien confirmation que le tout est OK, mais lorsque je débranche le câble le reliant au Modem, le signal internet Sans fil ne passe pas ? Est-ce que ce problème serait au niveau du Centre de Réseau et Partage ?

Merci de votre aide,

Pégé 101

Mickybytes Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 3636
Localisation: Saint-Marc-sur-Richelieu

Bonjour Pégé 101 et bienvenue sur le site 911Ordi :)

Pégé 101 a écrit:
lorsque je débranche le câble le reliant au Modem, le signal internet Sans fil ne passe pas


Le sans-fil du routeur fait la liaison entre les ordinateurs et les périphériques comme les imprimantes wifi mais il ne relie pas le routeur lui-même au modem. Il faut garder le câble en place.

modem routeur.jpg
Le routeur est relié par un câble au modem
Tous les disques durs vont s'éteindre un jour. On ne sait seulement pas quand!
50% de la solution est dans la rédaction claire et détaillée de votre message ;-)
Conf: ASUS P8H77-M/PRO, I7-2600, 32 Go RAM
Windows 7 Pro 64 bits


Messages: 4
Bonsoir MickyBites,

Merci bien pour tes commentaires... Premièrement, impossible de trouver mon message sur le forum pointé, car on y trouve de tout, à des dates différentes, sauf le mien ?

Pour ta réponse, elle ne rejoint pas malheureusement mon problème, car comme expliqué dans mon message initial, le câble reliant le Router à mon ordinateur était bien connecté lors de la configuration, comme recommandé, et lorsque le tout a été confirmé, j`ai débranché ce câble car évidemment que si la connexion sans fil était bien établie, ce câble devenait non nécessaire pour le but initial recherché, soit de pouvoir travailler avec l`option Sans fil.

C`est pourquoi je précisais que mon problème devait se trouver au niveau de la carte Réseau et Partage.

Pégé 101

Mickybytes Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 3636
Localisation: Saint-Marc-sur-Richelieu

Bonjour :)

Ma réponse précédente était basée sur ce que vous aviez écrit dans votre premier message. C'est-à-dire, que vous aviez débranché le câble de votre routeur au modem, pas à l'ordinateur :roll:

Maintenant que je comprend mieux votre problème j'aimerais avoir plus de précision.

Quel est votre système d'exploitation :?:

Avez-vous d'autres appareils qui fonctionnent avec le sans-fil ? Si oui, ont-ils le même problème :?:

J'imagine que votre ordinateur est un portable. Pouvez-vous le confirmer svp :?:

Est-ce la première fois que vous le branchez sur le sans-fil ou vous aviez un autre routeur avant :?:
Tous les disques durs vont s'éteindre un jour. On ne sait seulement pas quand!
50% de la solution est dans la rédaction claire et détaillée de votre message ;-)
Conf: ASUS P8H77-M/PRO, I7-2600, 32 Go RAM
Windows 7 Pro 64 bits


Messages: 4
Salut Mickybites,

Tu as raison, et c`est mon erreur car je voulais bien signifier que j`avais débranché le câble provenant du Router vers l`ordinateur, après avoir bien configuré le Router.

Je travaille sur un ordinateur-tour ASUS récent, sur Windows 7 familial, et un mini-ordinateur portable, travaille sans problème avec l`option sans fil car il a été configuré antérieurement, en même temps qu`un ancien ordinateur qui lui, toutefois, fonctionnait uniquement avec câble, comme l`ASUS.

Aujourd`hui, j`ai essayé l`option Services.msc en cliquant sur Windows + R et dans la fenêtre qui s`ouvre, activer l`option Mettre le service de configuration sans fil automatique, mais malheureusement, sans résultat, et je persiste à croire que le cœur du problème se situe au niveau de la Carte Réseau ?

À+,

Pégé 101

Mickybytes Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 3636
Localisation: Saint-Marc-sur-Richelieu

Bonjour :)

Allez dans le panneau de configuration et dans Centre Réseau et Partage. Ensuite cliquez dans la colonne de gauche sur Modifier les paramètres de la carte.

Vous devriez voir votre connexion sans-fil. Est-elle activé ? Vous pouvez faire un click droit dessus et sélectionner "Diagnostiquer" Cela vous donnera peut-être une solution ou une piste.
Tous les disques durs vont s'éteindre un jour. On ne sait seulement pas quand!
50% de la solution est dans la rédaction claire et détaillée de votre message ;-)
Conf: ASUS P8H77-M/PRO, I7-2600, 32 Go RAM
Windows 7 Pro 64 bits


Messages: 4
Bonsoir Mickybites,

J `ai bien fait le processus suggéré, mais une chose que j`ai remarqué au sujet des divers options offertes par Windows, comme par exemple Diagnostiquer, que les réponses offertes nous laissent toujours sur notre fin, et pour moi, parfaitement inutiles pour pouvoir avancer face à un problème, dont le mien, entre-autre.

Cependant, comme le Router est bien configuré dans l`ordinateur, et que malgré tout, l`option sans fil demeure toujours inactive, j`ai vérifié à nouveau, dans le Panneau de configuration l`option Gestionnaire de périphérique, option Carte réseau, et il ne s`y trouve qu`un seul pilote, soit Realtek P Cle GBE Family controller, et que dans mes deux ordinateurs personnels, il y en a deux, dont supposément un pilote ¨Sans fil¨ absent dans l`ordinateur ASUS, et qui pourrait expliquer de ne pouvoir émettre l`internet Sans fil ! Et cela expliquerait le fait que si j`ouvre la configuration du Router, l`option Sans File demeure inactive. Et curieux tout de même l`absence de ce pilote indispensable ?

Pégé

Mickybytes Avatar de l’utilisateur
Modérateur
Modérateur

Messages: 3636
Localisation: Saint-Marc-sur-Richelieu

Avez-vous ajouté une carte réseau sans-fil?. Habituellement, les tours n'en n'ont pas à la sortie d'usine à part quelques exceptions.

Voyez-vous une antenne à l'arrière de la tour ?
Tous les disques durs vont s'éteindre un jour. On ne sait seulement pas quand!
50% de la solution est dans la rédaction claire et détaillée de votre message ;-)
Conf: ASUS P8H77-M/PRO, I7-2600, 32 Go RAM
Windows 7 Pro 64 bits


Retourner vers Sans-Fil et Réseau local (LAN)