Index du forum Communauté 911 Ordi Commentaires / Suggestions / Témoignages Routeurs

Routeurs

Vous voulez partagez avec les autres utilisateurs?

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Dim Juin 20, 2010 1:35 pm

Messages: 3
Bonjour,dernièrement j`ai changé mon ordi pour un HPE-150 Elite avec imprimante HP 6500.
Mon routeur est un D-Link WBR-1310.
Le problème;mon nouvel ordi qui est sans fil ne se connecte pas au routeur de même pour l'imprimante et mon Blue Ray.Toutefois mon portable se raccorde WIFI lorsque je raccorde le modem au routeur.
Après plusieurs tentatives de régler le problème avec les conseillers de D-Link et selon (ipconfig) j'ai le message,média mal connecté.
Selon un vendeur, mon routeur WBR-1310 n'est pas compatible ou assez puissant je devrais le changer pour un de série N.
Mais voilà, lequel correspondra le mieux, qui sera performant ect.
Exemple; D-Link DIR 655 a un évaluation de 3.9/5 et de 2.0/5 chez un autre fournisseur.
Considérant que plusieur modèles n'ont pas d'évaluation,comment s'y retrouver.
Pour étaler mon problème voici un exemple de ce qu'offre le marché pour un prix de moins de 200.00$.
NETGEAR WNDR 3700
D-LINK 825 (3.6/5.0)
BELKIN F5D 8232
LINKSYS WRT 610N
CISCO RUS 4000
ect.
S.V.P. éclairé moi et à l'avance MERCI

Message Dim Juin 20, 2010 3:25 pm

Messages: 312
Bonjour,

Je manipule le wbr 1310 assez fréquemment.

Toutefois mon portable se raccorde WIFI lorsque je raccorde le modem au routeur.


Je ne suis pas certain de bien comprendre la configuration de votre réseau.

La majeure parti des ISP (internet service provider) ont leur propre informations dans le modem. À ce moment, le routeur n'a pas besoin de configuration sépcifique; il roule en dhcp. Le wifi du wbr 1310 est G tandis que l'autre modèle dont vous avez fait mention est dans le N.

Le type de norme wifi ne devrait pas influencer la connectivité puisque les nouvelles normes ont l'obligation de fournir une compatibilité rétroactive avec les normes ultérieure comme le G dans le cas du N.

Si vous avez l'intention de passer au N avec le DIR 655, vous êtes dans le droit cependant il y a un trou dans le moment; la vitesse de transfert théorique est situé à 300 Mb/seconde tandis que la vitesse d'un port ethernet standard est de 10/100 Mb/seconde, pour un maximum de 100 Mb/seconde en mode "full". C'est plutôt technique mais grosso modo c'est une perte de puissance parce que le mode de transport devient le gouleau d'étranglement sur la connexion.

De plus, depuis la mise-à-jour du firmware du DIR 655, il n'est plus possible d'utiliser le feature Ap (access point), ce qui vu le prix est selon moi une perte. Plusieurs routeur dans le G offrent le feature wds (wireless bridge) qui permet détendre la portée du réseau.

Dans le cas qui vous occupe, la raison pour laquelle vous ne réussissez pas à vous connecter devrait logiquement être une question de portée, ce qui fait du sens si les techniciens de dlink vous ont suggérés un changement de technologie. Par contre, peut-être cela serait-il plus avantageux pour vous de rester dans le standard G et d'étendre votre réseau avec le feature wds plutôt que de débourser plus cher une technologie dont le prix va continuer de diminuer.

Si toutefois le problème n'en n'est pas un de portée, je me tournerais soit vers le conflit d'adresse ip ou soit vers une manoeuvre du reset à la fois de l'ordinateur portable et du routeur pour que l'échange des adresses physiques se fassent bien.

Si vous pouvez m'éclairer un peu plus sur la configuration du réseau cela serait fort apprécié! :wink:

Message Lun Juin 21, 2010 8:05 am

Messages: 3
Merci pour l'info
Concernant les appareils, ils sont situés à proximité dans la même pièce, suf le Blue Ray.
Afin de communiquer avec vous via mon ordi de bureau,je suis raccordé directement du Modem au Port Ethernet.
Lorsques je raccorde le Modem au Routeur et du Routeur au Port Ethernet (reset du Modem) mon portable a accès à internet, mais voilà pas mon ordi de bureau.PS:le Link du Port Ethernet est allumé vert d'ou connexion valide.
Voici le résultat des tests:
Signal:OK
Connecteur sans fil:OK
Lien réseau :OK
TCP/IP en boucle :OK
Communication réseau local : Impossible pas d'accès Internet, impossible de communiquer avec l'hôte existant.
J'ai désactivé le pare-feu, mais sans résultat.
J'ai relié le Routeur au portable avec fil,reset du Routeur quoique que cela fut fait avec les conseillers de D-LINK, mais sans résultat.
Merci :oops:

Message Lun Juin 21, 2010 8:41 pm

Messages: 312
Est-ce que vous avez le manuel d'instruction de votre blueray? J'ai déjà fait l'expérience de périphérique réseau n'utilisant pas la même passerelle.


Retourner vers Commentaires / Suggestions / Témoignages

 

cron