Index du forum Communauté 911 Ordi Alertes de sécurité Vulnérabilité critique dans QuickTime.

Vulnérabilité critique dans QuickTime.

Ici vous trouverez les dernières alertes au niveau de la sécurité de votre ordinateur.

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Sam Fév 09, 2008 9:36 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
Bonsoir.

RESUME :
Un nouveau défaut de sécurité a été identifié dans le lecteur multimédia QuickTime. L'exploitation d'une erreur dans l'implémentation du protocole RTSP (Real Time Streaming Protocol) permet à un individu malveillant ou à un virus d'exécuter du code malicieux sur l'ordinateur de sa victime à l'ouverture d'un fichier ou d'une page web piégé.


Voir: ici

Je recommande d'utiliser Quicktime alternative à la place.
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Message Sam Fév 09, 2008 9:37 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
:idea:
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Message Sam Fév 09, 2008 10:29 pm
rene3 Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 5398
Localisation: Gatineau
Quicktime alternative est rendu à la version 2.40
http://www.majorgeeks.com/QuickTime_Alt ... d5610.html

Message Sam Fév 09, 2008 10:43 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
rene3 a écrit:
Quicktime alternative est rendu à la version 2.40
http://www.majorgeeks.com/QuickTime_Alt ... d5610.html


Merci de la précision. :D
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image


Retourner vers Alertes de sécurité