Index du forum Communauté 911 Ordi Alertes de sécurité Vulnérabilité critique dans VLC Media Player (28/02/08).

Vulnérabilité critique dans VLC Media Player (28/02/08).

Ici vous trouverez les dernières alertes au niveau de la sécurité de votre ordinateur.

Modérateurs: ExpertDuForum, insertech-mod-internes


Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
Bonjour.

RESUME :
Un nouveau défaut de sécurité a été identifié dans le lecteur multimédia VLC Media Player. L'exploitation d'une erreur dans l'implémentation du format de fichier MPEG-4 (MP4 demuxer) peut permettre à un individu malveillant ou à un virus d'exécuter du code malicieux à distance sur l'ordinateur de sa victime via un fichier multimédia piégé. La faille de sécurité RTSP précédemment annoncée (voir alerte du 10/01/08) est également corrigée.


Voir---)ici

PS: Étant donné, que nous suggérons souvent ce logiciel, allez directement sur le site de l'éditeur, pour télécharger le correctif, pour votre version.

SITE DE L'ÉDITEUR"
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image

Message Mar Mar 04, 2008 2:19 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
:idea:
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image


Retourner vers Alertes de sécurité

 

cron