Index du forum Communauté 911 Ordi Alertes de sécurité Vulnérabilités de XSS dans les forums "phpBB2"

Vulnérabilités de XSS dans les forums "phpBB2"

Ici vous trouverez les dernières alertes au niveau de la sécurité de votre ordinateur.

Modérateurs: ExpertDuForum, insertech-mod-internes



Messages: 598
Localisation: Luxembourg (Europe)

Salut, bonjour,

Il y a des vulnérabilités critiques dans les forum phpBB2, concernant le XSS, appelé aussi le Cross-Site-Scripting. Comme le forum 911ordi utilise le phpBB2, veuillez-en avertir les responsables pour qu'ils tiennent cela à l'oeil. Il y a de nouveaux patchs (mises à jour) de disponible qu'il faut télécharger pour colmater ces failles.

Voici le lien de chez SECUNIA :

http://secunia.com/advisories/12055/%3E



Cordialement :

Webwizard
Dernière édition par webwizard le Lun Mar 03, 2008 3:07 am, édité 2 fois.
<b>Il n'y a pas de problèmes, seulement des solutions. Ensemble nous trouverons la solution adéquate.</b> Si votre problème est résolu, MERCI de le marquer dans le post.


Messages: 598
Localisation: Luxembourg (Europe)

:!:
<b>Il n'y a pas de problèmes, seulement des solutions. Ensemble nous trouverons la solution adéquate.</b> Si votre problème est résolu, MERCI de le marquer dans le post.


Retourner vers Alertes de sécurité