Index du forum Problèmes matériels Multimédia - Audio, vidéo, photos, mp3 Webcam intégré ne fonctionne pas :-(

Webcam intégré ne fonctionne pas :-(

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Jeu Aoû 14, 2014 11:09 am

Messages: 1
Bonjour !

J'ai acheté un msi GE60 sans OS. J'ai installé dessus Ubuntu il est impossible de démarrer ma webcam. Auriez vous un début de solution? Je précise qu j'ai déjà éssayé le raccourci Fn + F6 qui est censé l'allumer.

Pensez-vous que passer à windows 8 réglerait le problème? Sur le site de mon constructeur ça a l'air conseillé. :shock:

Je vous remercie d'avance :-)

Message Jeu Aoû 14, 2014 4:21 pm
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16131
Localisation: a 2 min. de Insertech

Bonjour geekatchoum, Bienvenue au forum 911Ordi... 8)
L'aide que vous recevrez ici ne concernera pas l'utilisation d'un logiciel piraté... :evil: Votre message a donc été modifié pour respecter la charte :wink:
Comme vous semblez aussi avoir installé une version Ubuntu, j'imagine que vous alez devoir trouver des pilotes compatible a ce OS pour votre type de camera ...
N'étant pas très conaissant avec ce OS je vais laisser la question aux autres utilisateurs du Forum
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner


Retourner vers Multimédia - Audio, vidéo, photos, mp3