Index du forum Problèmes logiciels Questions et problèmes divers Windows-Pas de disque?

Windows-Pas de disque?

Modérateurs: ExpertDuForum, insertech-mod-internes


Message Lun Juil 27, 2009 3:50 pm

Messages: 25
Bonjour un message n'arrete pas d'apparaitre,si je le ferme il rapparait 5 secondes plus tard... Il est écrit Windows-Pas de disque *Exception Processing Message c0000013 Parameters 75afbf7c 4 75afbf7c 75afbf7c*

Il y a 3 options Annuler,Recommencer,Continuer... Mais si je clique sur n'importe laquelle,le message reviendra



Pouvez-vous m'aidez s.v.p. Merci D'avance

Message Lun Juil 27, 2009 4:18 pm
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16375
Localisation: a 2 min. de Insertech

Bonjour gstep,

Habituellement ce problème survient quand on retire un disque du lecteur CD pendant que Windows l'avait encore en mémoire.

Si C'est le cas avez vous tenté de replacer le CD dans le lecteur Pas n'importe quel celui qui a déclenché le problème ?
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Lun Juil 27, 2009 7:30 pm

Messages: 25
je n'ai pas enlevé de CD... Ça ne faisait pas comme ça hier,juste depuis ce matin pourtant je n'ai rien ajouté,rien enlevé.


Merci

Message Lun Juil 27, 2009 7:55 pm
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16375
Localisation: a 2 min. de Insertech

Vérifiez dans le système de démarrage si vous n'auriez pas une ligne coché indiquant
DIT.EXE
si c'est le cas désactivez la .

Voici la procédure pour la commande "MSCONFIG"
http://www.francoischarron.com/remedes/ ... -logiciel/
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Lun Juil 27, 2009 10:02 pm

Messages: 25
Merci d'avoir répondu si vite mais malheureusement je n'ai pas DIT.EXE


Que faire? Merci d'avance

Message Mar Juil 28, 2009 8:25 am
Pierre Legault Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 16375
Localisation: a 2 min. de Insertech

Trouvé sur un autre site d'entraide

je sais pas si ca peut aider mais j'ai eu EXACTEMENT le meme message a cause de Quicktime. Il était lancé au boot et essayer d'ouvrir les fichiers récemment ouverts. Or ceux-ci avaient soit été supprimés soit été déplacés. Ce qui provoquait le vautrage complet de Quicktime.
C'est l'utilitaire "Filemon.exe" qui m'a permis de comprendre (surveille les lecture/ecritures de fichiers au niveau ntfs).
Solution : supprime c:\windows\system32\QuicktimeFavorites.qtr


autre piste de solution

Moi j'avais ce problème au lancement de The Gimp et de Web Creator 4 Pro.

1/ J'ai nettoyé le registre avec C Cleaner

2/ J'ai lancé devmgmt.msc et ai désinstallé mon vieux lecteur de disquettes qui ne me servait plus à rien (vivent les clefs usb!)

3/ J'ai redémarré

4/ Tout est ok !

J'ai lu d'autres personnes qui avaient fait ça avec les lecteur de cartes mémoires. En désinstallant + redémarrage + réinstallation de leur lecteur, plus de problème.

A vous de voir !
JE NE LIS AUCUN MESSAGES PRIVÉ..... ILS SONT SUPPRIMÉS
S.V.P. ne me Dites pas "ÇA MARCHE PAS"...Expliquez plutôt ce qui s'est passé MERCI
Tutoriel MalwareByte
Tutoriel AdwCleaner
Tutoriel CCleaner

Message Mar Juil 28, 2009 6:22 pm

Messages: 25
ça ne fonctionne pas non plus malheureusement...



Merci de continuer a m'aider

Message Mer Juil 29, 2009 9:35 pm

Messages: 25
Merci pour votre aide précieuse car grace a vous j'ai essayé quelque chose et ça a fonctionné!


1-J'Ai fait Démarrer\Executer\Msconfig

2-J'ai été dans le volet démarrage

3- J'ai décoché tout puis essayé par coups de 5 les programme en redémarrant puis quand le message est apparu j'ai pu savoir quelle logiciel lancait cette %$#@\& de fenête! :)


Les logiciel que j'ai décoché c'est winudpmgr...

Message Ven Juil 31, 2009 1:28 pm
Marc Avatar de l’utilisateur
Expert Administrateur du Forum
Expert Administrateur du Forum

Messages: 9374
Localisation: Saint-Jean-Sur-Richelieu
Bonjour.


C'est une infection, le fait de l'enlever du démarrage, ne supprime en rien cette chose.

Tentez des analyses avec Malwarebytes' Anti-Malware, et Super Anti-Spyware Free Edition. Il faut désactiver la restauration système pour que ce soit efficace. Pour la ré-activer à la fin des analyses.

Désactivation de la Restauration du système
Pour désactiver la Restauration du système, procédez comme suit : 1. Cliquez sur Démarrer, cliquez avec le bouton droit sur Poste de travail, puis cliquez sur Propriétés.
2. Cliquez sur l'onglet Restauration du système.
3. Activez la case à cocher Désactiver la Restauration du système (ou la case à cocher Désactiver la Restauration du système sur tous les lecteurs), puis cliquez sur OK.
4. Cliquez sur Oui lorsque vous êtes invité à désactiver la Restauration du système.

À la fin des analyses ré-activé la restauration système.

Activation de la Restauration du système
Pour activer la Restauration du système, procédez comme suit : 1. Cliquez sur Démarrer, cliquez avec le bouton droit sur Poste de travail, puis cliquez sur Propriétés.
2. Cliquez sur l'onglet Restauration du système.
3. Désactivez la case à cocher Désactiver la Restauration du système (ou la case à cocher Désactiver la Restauration du système sur tous les lecteurs), puis cliquez sur OK.
Un bon avocat connait la loi, mais le meilleur lui, y connait le juge.

Image


Retourner vers Questions et problèmes divers